<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=0.75">

<meta property="og:image" content="http://www.arezzonotizie.it/wp-content/uploads/2018/09/Gravina_Gabriele.jpeg"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.arezzonotizie.it/xmlrpc.php">
<link rel="shortcut icon" href="http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/favicon.ico" />

<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE]>
<style>
	.menu-generi ul ul {
		top: 34px !important;
	}
</style>
<![endif]-->

<title>Gravina chiama La Cava, solidarietà alle tre tifose aretine aggredite a Lucca</title>

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il Presidente della Lega Pro, Gabriele Gravina, ha raggiunto telefonicamente il Presidente della Società Sportiva Arezzo, Giorgio La Cava."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.arezzonotizie.it/sport/calcio/gravina-chiama-la-cava-solidarieta-alle-tre-tifose-aretine-aggredite-lucca/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gravina chiama La Cava, solidarietà alle tre tifose aretine aggredite a Lucca" />
<meta property="og:description" content="Il Presidente della Lega Pro, Gabriele Gravina, ha raggiunto telefonicamente il Presidente della Società Sportiva Arezzo, Giorgio La Cava." />
<meta property="og:url" content="http://www.arezzonotizie.it/sport/calcio/gravina-chiama-la-cava-solidarieta-alle-tre-tifose-aretine-aggredite-lucca/" />
<meta property="og:site_name" content="Arezzo Notizie" />
<meta property="article:author" content="https://www.facebook.com/profile.php?id=100009378933438" />
<meta property="article:tag" content="calcio" />
<meta property="article:tag" content="serie c" />
<meta property="article:tag" content="SS Arezzo" />
<meta property="article:section" content="Calcio" />
<meta property="article:published_time" content="2018-09-18T12:12:13+02:00" />
<meta property="og:image" content="http://www.arezzonotizie.it/wp-content/uploads/2018/09/Gravina_Gabriele.jpeg" />
<meta property="og:image:width" content="920" />
<meta property="og:image:height" content="537" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il Presidente della Lega Pro, Gabriele Gravina, ha raggiunto telefonicamente il Presidente della Società Sportiva Arezzo, Giorgio La Cava." />
<meta name="twitter:title" content="Gravina chiama La Cava, solidarietà alle tre tifose aretine aggredite a Lucca" />
<meta name="twitter:image" content="http://www.arezzonotizie.it/wp-content/uploads/2018/09/Gravina_Gabriele.jpeg" />
<meta name="twitter:creator" content="@MatteoMarzotti" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.arezzonotizie.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arezzo Notizie &raquo; Feed" href="http://www.arezzonotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arezzo Notizie &raquo; Feed dei commenti" href="http://www.arezzonotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arezzo Notizie &raquo; Gravina chiama La Cava, solidarietà alle tre tifose aretine aggredite a Lucca Feed dei commenti" href="http://www.arezzonotizie.it/sport/calcio/gravina-chiama-la-cava-solidarieta-alle-tre-tifose-aretine-aggredite-lucca/feed/" />
<link rel='stylesheet' id='arezzonotiziebyte-style-css'  href='http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/assets/css/print.css?ver=2.1' type='text/css' media='print' />
<link rel='stylesheet' id='swiper-slider-css'  href='http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/js/swiper-slider/css/swiper.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/js/swipebox/css/swipebox.css?ver=4.7.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-1769683-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/js/jquery-2.1.4.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/js/jquery.ticker.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/js/swiper-slider/js/swiper.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/js/swipebox/js/jquery.swipebox.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/js/by-functions.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.arezzonotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.arezzonotizie.it/xmlrpc.php?rsd" />
<link rel='shortlink' href='http://www.arezzonotizie.it/?p=271541' />
<link rel="alternate" type="application/json+oembed" href="http://www.arezzonotizie.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.arezzonotizie.it%2Fsport%2Fcalcio%2Fgravina-chiama-la-cava-solidarieta-alle-tre-tifose-aretine-aggredite-lucca%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.arezzonotizie.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.arezzonotizie.it%2Fsport%2Fcalcio%2Fgravina-chiama-la-cava-solidarieta-alle-tre-tifose-aretine-aggredite-lucca%2F&#038;format=xml" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	<script type="text/javascript" src="http://banner.bytenet.it?Sito=AREZZONOTIZIE&Aree=skin,man_left,man_right,above_menu,below_menu,leaderboard,skyscraper,sidebar1,sidebar2,sidebar3,footer&Categoria=articolo,calcio,sport"></script>
	

<!-- ############# Head Script #################### -->
<script type='text/javascript' src='http://adv.presscommtech.com/www/delivery/spcjs.php?id=295'></script>
<!-- ######### Fine Head Script ################### -->

</head>

<body class="post-template-default single single-post postid-271541 single-format-standard group-blog">

<div id="fb-root"></div>

<div id="BAN_skin" class="bang skin"></div>

<div id="page2" class="hfeed site">
	
		
	<header id="masthead" class="site-header" role="banner">
		
						<div id="tophead" class="archivio">
			
			<div id="BAN_man_left" class="bang man_left"></div>
			<div id="BAN_man_right" class="bang man_right"></div>
			
			<div id="logo">
				<div class="site-logo"><a href="http://www.arezzonotizie.it/" rel="home"><img src="http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/images/logo.png" border="0" width="300" /></a></div>
				<h2 class="site-description"></h2>
			</div>
			
			<div id="flashnews">
				<div><div class="ticker">
	<strong><b>FLASH NEWS:</b></strong>
	<ul>
									<li><a href="http://www.arezzonotizie.it/cultura-eventi-spettacolo/esistenze-fragili-ciclo-conferenze-della-biblioteca-citta-arezzo/" rel="bookmark" title="Permalink a “Esistenze fragili”: il nuovo ciclo di conferenze della Biblioteca Città di Arezzo">“Esistenze fragili”: il nuovo ciclo di conferenze della Biblioteca Città di Arezzo</a></li>
						</ul>
</div>
</div>
			</div>
			
			<div id="meteo_data"><div class="meteo" title="pioggia leggera, 6&deg;"><span class="basecloud"></span><span class="icon-showers icon-night"></span></div>marted&igrave; 18 settembre 2018</div>
			
		</div>
		<div id="BAN_above_menu" class="bang above_menu"></div>

						<div id="bottomhead">
			
			<nav id="site-navigation2" class="menu-vallate" role="navigation">
				<!--<button class="menu-toggle" aria-controls="vallate" aria-expanded="false">Menu vallate</button>-->
				<ul id="menu-vallate"><li><a href="http://www.arezzonotizie.it//?zona=toscana">Toscana</a></li><li><a href="http://www.arezzonotizie.it//?zona=arezzo">Arezzo</a></li><li><a href="http://www.arezzonotizie.it//?zona=casentino">Casentino</a></li><li><a href="http://www.arezzonotizie.it//?zona=valdarno">Valdarno</a></li><li><a href="http://www.arezzonotizie.it//?zona=valdichiana">Valdichiana</a></li><li><a href="http://www.arezzonotizie.it//?zona=valtiberina">Valtiberina</a></li><li><a href="http://www.sienafree.it/" target="_blank">Siena</a></li><li><a href="http://www.ilgiunco.net/" target="_blank">Grosseto</a></li></ul>			</nav>
			
			<nav id="site-navigation" class="menu-generi" role="navigation">
				<!--<button class="menu-toggle" aria-controls="generi" aria-expanded="false">Menu generi</button>-->
				<div class="menu-menugeneri-container"><ul id="generi" class="menu"><li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36"><a href="http://www.arezzonotizie.it/">Home</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://www.arezzonotizie.it/cronaca/">Cronaca</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.arezzonotizie.it/politica/">Politica</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.arezzonotizie.it/economia/">Economia</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://www.arezzonotizie.it/attualita/">Attualità</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children themeslug-menu-item-parent menu-item-10"><a href="http://www.arezzonotizie.it/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="http://www.arezzonotizie.it/sport/calcio/">Calcio</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.arezzonotizie.it/sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.arezzonotizie.it/sport/volley/">Volley</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.arezzonotizie.it/sport/basket/">Basket</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.arezzonotizie.it/sport/altri-sport/">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.arezzonotizie.it/cultura-eventi-spettacolo/">Cultura, eventi e spettacolo</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children themeslug-menu-item-parent menu-item-16"><a href="http://www.arezzonotizie.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children themeslug-menu-item-parent menu-item-17"><a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/">Interventi d&#8217;autore</a>
	<ul class="sub-menu">
		<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/approfondimenti/">Approfondimenti</a></li>
		<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/aretinamente/">Aretinamente</a></li>
		<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/come-la-vedo-io/">Come la vedo io</a></li>
		<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/punto-g/">Punto G.</a></li>
		<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/storia-e-politica/">Storia e politica</a></li>
		<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/un-libro-per-discutere/">Un libro per discutere</a></li>
	</ul>
</li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children themeslug-menu-item-parent menu-item-24"><a href="http://www.arezzonotizie.it/rubriche/spigolando/">Spigolando</a>
	<ul class="sub-menu">
		<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.arezzonotizie.it/rubriche/spigolando/accade-oggi/">Accade oggi</a></li>
		<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.arezzonotizie.it/rubriche/spigolando/indovinelli/">Indovinelli</a></li>
		<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.arezzonotizie.it/rubriche/spigolando/la-foto-del-giorno/">La foto del giorno</a></li>
		<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://www.arezzonotizie.it/rubriche/spigolando/scacciapensieri/">Scacciapensieri</a></li>
		<li id="menu-item-149210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149210"><a href="http://www.arezzonotizie.it/rubriche/spigolando/vignette/">Vignette</a></li>
	</ul>
</li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.arezzonotizie.it/rubriche/weekend/">Weekend</a></li>
</ul>
</li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="http://www.arezzonotizie.it/fotogallery/">Fotogallery</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://www.arezzonotizie.it/webtv/">WebTV</a></li>
</ul></div>			</nav>
			
			<nav id="site-navigation3" class="menu-tag" role="navigation">
				<!--<button class="menu-toggle" aria-controls="tag" aria-expanded="false">Menu tag</button>-->
				<div class="menu-menutag-container"><ul id="tag" class="menu"><li id="menu-item-267740" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-267740"><a href="http://www.arezzonotizie.it/tag/sei-toscana/">sei toscana</a></li>
<li id="menu-item-260034" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-260034"><a title="Giostra 2018" href="http://www.arezzonotizie.it/tag/giostra/">Giostra</a></li>
<li id="menu-item-260035" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-260035"><a href="http://www.arezzonotizie.it/tag/prisma/">prisma</a></li>
<li id="menu-item-259986" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-259986"><a href="http://www.arezzonotizie.it/tag/nonsolofisco/">#NonSoloFisco</a></li>
<li id="menu-item-259985" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-259985"><a href="http://www.arezzonotizie.it/tag/storie-a-4-zampe/">storie a 4 zampe</a></li>
<li id="menu-item-259984" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-259984"><a href="http://www.arezzonotizie.it/tag/dilettanti/">Dilettanti</a></li>
<li id="menu-item-259988" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-259988"><a href="http://www.arezzonotizie.it/tag/arezzo-notizie-motori/">Arezzo Notizie Motori</a></li>
<li id="menu-item-259987" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-259987"><a href="http://www.arezzonotizie.it/tag/lettori-selvaggi/">lettori selvaggi</a></li>
<li id="menu-item-260033" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-260033"><a href="http://www.arezzonotizie.it/tag/h2ora/">H2Ora</a></li>
</ul></div>			</nav>
			
						<div style="clear:both"></div>
			
			<div id="breadcrumbs">
								<a href="http://www.arezzonotizie.it/"><img src="http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/images/home.png" border="0" /></a> Sei in: 
									<span class="voce"><a href="javascript:history.back()" title="indietro"><img src="http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/images/back.png" style="margin-bottom:-3px" /></a></span> | <span class="voce">Gravina chiama La Cava, solidarietà alle tre tifose aretine aggredite a Lucca</span>
								</div>
			
			<div id="social">
				<iframe id="social_frame" frameborder="0" width="530" height="30" marginheight="0" marginwidth="0" src="" scrolling="no"></iframe>
				<a id="btnsocial" href="#"></a>
			</div>
		</div>
		<div id="BAN_below_menu" class="bang below_menu"></div>
		
	</header>

	<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
	
	<div id="main-single">
		
<article id="post-271541" class="post-271541 post type-post status-publish format-standard has-post-thumbnail hentry category-calcio category-sport tag-calcio tag-serie-c tag-ss-arezzo">
	
	<header class="entry-header" style="overflow:hidden">
		
		<h1 class="entry-title">Gravina chiama La Cava, solidarietà alle tre tifose aretine aggredite a Lucca</h1>		
		<div id="abstract">
			
			<p>Il Presidente della Lega Pro, Gabriele Gravina, ha raggiunto telefonicamente il Presidente della Società Sportiva Arezzo, Giorgio La Cava.</p>
			
						<div id="author">
				<div class="avatar"><img alt='Redazione Arezzo Notizie' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Redazione-Arezzo-Notizie_avatar-40x40.jpg' class='avatar avatar-40 photo' height='40' width='40' /></div><div class="name">Redazione Arezzo Notizie</div>
			</div>
			
		</div>
		
		<div id="BAN_leaderboard" class="bang leaderboard_single"></div>
		
		<div id="meta">
						<span id="stampa-invia"><a href="mailto:?subject=ArezzoNotizie : Gravina chiama La Cava, solidarietà alle tre tifose aretine aggredite a Lucca&body=Ti segnalo questo articolo : Gravina chiama La Cava, solidarietà alle tre tifose aretine aggredite a Lucca Lo puoi leggere su : http://www.arezzonotizie.it/sport/calcio/gravina-chiama-la-cava-solidarieta-alle-tre-tifose-aretine-aggredite-lucca/"><img src="http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/images/mail.png" alt="Invia per email" /></a> &nbsp;|&nbsp; <a href="javascript:void(0)" onclick="window.print()"><img src="http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/images/print.png" alt="Stampa" /></a>&nbsp;&nbsp;|&nbsp;&nbsp;</span>
			18 settembre 2018 12:12&nbsp;&nbsp;|&nbsp;&nbsp;Pubblicato in <a href="http://www.arezzonotizie.it/sport/" title="Tutti gli articoli di Sport">Sport</a>, <a href="http://www.arezzonotizie.it/sport/calcio/" title="Tutti gli articoli di Calcio">Calcio</a>		</div>
		
				
	</header>
	
	<div class="entry-content">
		
		<div id="social-bar">
			<!--facebook-->
			<div class="fb-like" data-href="http://www.arezzonotizie.it/sport/calcio/gravina-chiama-la-cava-solidarieta-alle-tre-tifose-aretine-aggredite-lucca/" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>
			<script>
			//facebook
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
			</script>
			<!--twitter-->
			<div>
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical">Tweet</a>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			</div>
			<!--google+-->
			<div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60"></div>
			<br /><br />
			<div id="BAN_skyscraper" class="bang skyscraper"></div>
			
		</div>
		
		<div id="articolo">
			<img width="300" height="300" src="http://www.arezzonotizie.it/wp-content/uploads/2018/09/Gravina_Gabriele-300x300.jpeg" class="attachment-inside size-inside wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2018/09/Gravina_Gabriele-300x300.jpeg 300w, http://www.arezzonotizie.it/wp-content/uploads/2018/09/Gravina_Gabriele-144x144.jpeg 144w, http://www.arezzonotizie.it/wp-content/uploads/2018/09/Gravina_Gabriele-170x170.jpeg 170w, http://www.arezzonotizie.it/wp-content/uploads/2018/09/Gravina_Gabriele-140x140.jpeg 140w, http://www.arezzonotizie.it/wp-content/uploads/2018/09/Gravina_Gabriele-64x64.jpeg 64w, http://www.arezzonotizie.it/wp-content/uploads/2018/09/Gravina_Gabriele-400x400.jpeg 400w" sizes="(max-width: 300px) 100vw, 300px" />			
			<p>Il Presidente della <strong>Lega Pro</strong>, Gabriele <strong>Gravina</strong>, ha raggiunto telefonicamente il Presidente della<strong> Società Sportiva Arezzo</strong>, Giorgio <strong>La Cava</strong>, per esprimere la propria vicinanza e sostegno alle tre tifose aretine rimaste coinvolte nello spiacevole episodio nel post partita di Lucchese-Arezzo, condannando oltremodo questi tipi di avvenimenti che nulla hanno a che fare con lo spirito dello sport.</p>
<p>La Società Sportiva Arezzo, a nome della città di Arezzo, ringrazia il Presidente Gravina e la Lega Pro per la solidarietà dimostrata.</p>
<p><em><strong>Twitter @ArezzoNotizie</strong></em></p>
			
						
			<div id="tags"><p>Tag:</p><a href="http://www.arezzonotizie.it/tag/calcio/" rel="tag">calcio</a><a href="http://www.arezzonotizie.it/tag/serie-c/" rel="tag">serie c</a><a href="http://www.arezzonotizie.it/tag/ss-arezzo/" rel="tag">SS Arezzo</a><br /><br /><br /></div>			
			<div style="clear:both"></div>
			<div style="display:block;clear:both;width:300px;margin:20px auto">
								<!-- ########### Ad Script for arezzonotizie.it_1scroll_300x250 ################# -->
				<script type='text/javascript'><!--// <![CDATA[
				OA_show(1522);
				// ]]> --></script>
				<!-- ####### Fine Ad Script for arezzonotizie.it_1scroll_300x250 ################ -->
			</div>
			
		</div>
		
	</div>
	
		<div id="video_correlati">
		<h3>Ultimi video di Sport</h3>
		<div><a class="foto" href="webtv?vid=LTogfPNF05w"><img src="https://i1.ytimg.com/vi/LTogfPNF05w/hqdefault.jpg" width="165" border="0" /></a><p><a href="webtv?vid=LTogfPNF05w">#LuccheseArezzo 0-1, le interviste in sala stampa</a></p></div><div><a class="foto" href="webtv?vid=gZShkWSoTR8"><img src="https://i4.ytimg.com/vi/gZShkWSoTR8/hqdefault.jpg" width="165" border="0" /></a><p><a href="webtv?vid=gZShkWSoTR8">#LuccheseArezzo, verso l&#039;esordio in campionato. Parla #DalCanto</a></p></div><div><a class="foto" href="webtv?vid=IX9xiYBy0Bo"><img src="https://i2.ytimg.com/vi/IX9xiYBy0Bo/hqdefault.jpg" width="165" border="0" /></a><p><a href="webtv?vid=IX9xiYBy0Bo">#Juniores #Bibbiena, gli obiettivi della stagione 2018/2019</a></p></div><div><a class="foto" href="webtv?vid=lNMnD0ZgzA0"><img src="https://i1.ytimg.com/vi/lNMnD0ZgzA0/hqdefault.jpg" width="165" border="0" /></a><p><a href="webtv?vid=lNMnD0ZgzA0">#Dilettanti, i gol di Valdarno-Bucinese nel ritorno di Coppa (4-3)</a></p></div>	</div>
	<div style="clear:both"></div>
	
		
</article>

<!-- ##############Tag Correlati #################### -->
<script type='text/javascript'>
<!--// <![CDATA[
	OA_show(2635);
// ]]> -->
</script>
<!-- ##############Fine Tag Correlati #################### -->
	<div id="disqus_thread"></div>
	<script type="text/javascript">
		/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		var disqus_shortname = 'arezzonotizietest'; // Required - Replace example with your forum shortname
	
		/* * * DON'T EDIT BELOW THIS LINE * * */
		(function() {
			var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
			dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		})();
	</script>
	<noscript>Attenzione! Javascript disabilitato, <a href="http://disqus.com/?ref_noscript">commenti Disqus non disponibili.</a></noscript>
	<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
		</div>
	
	</main>
</div>


<div id="secondary" class="widget-area" role="complementary">
	<aside id="italpreziosi" class="widget"><iframe src="http://banner.italplatform.it/bannerAN.aspx" scrolling="no" frameborder="0" width="240" height="190"></iframe></aside>
	<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.arezzonotizie.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></aside><aside id="bang-4" class="widget widget_bang">		<div id="BAN_sidebar1" class="bang sidebar"></div>
		</aside><aside id="text-13" class="widget widget_text"><h1 class="widget-title">#NonSoloFisco</h1>			<div class="textwidget"><iframe width="560" height="315" src="https://www.youtube.com/embed/5ZlJSjR55tg" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
		</aside><aside id="rubriche-3" class="widget widget_rubriche"><h1 class="widget-title">Interventi d&#8217;autore</h1><div class="swiper-container swiper-rubriche-3"><div class="swiper-wrapper">					<div class="swiper-slide ">
						<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2016/09/cna-convegno-fisco3-362x200.jpg" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2016/09/cna-convegno-fisco3-362x200.jpg 362w, http://www.arezzonotizie.it/wp-content/uploads/2016/09/cna-convegno-fisco3-188x105.jpg 188w" sizes="(max-width: 362px) 100vw, 362px" /></div>
													<div class="author">
								<div class="avatar"><img alt='Gianni Brunacci' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Gianni-Brunacci_avatar.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/gianni-brunacci/">Gianni Brunacci</a></div>
							</div>
													<h3><a href="http://www.arezzonotizie.it/rubriche/condono-quel-conoscente-antipatico-ritorna-tanto-trovarci-mentite-spoglie/" rel="bookmark">Il condono, quel conoscente antipatico che ritorna ogni tanto a trovarci sotto mentite spoglie</a></h3>
						<p><p>Pace fiscale è l'ultimo suo appellativo. Trattasi di condono, tombale o meno che sia, in relazione a reati fiscali commessi.

Torna ogni volta che i conti sono fuori controllo e bisogna [...] <a class="ogf_excerpt_link" href="http://www.arezzonotizie.it/rubriche/condono-quel-conoscente-antipatico-ritorna-tanto-trovarci-mentite-spoglie/">Vai all'articolo</a></p></p>
						<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="18-09-2018 08:43">Oggi 8:43</time> <a href="http://www.arezzonotizie.it/rubriche/" title="Tutti gli articoli di Rubriche">Rubriche</a> | <a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/" title="Tutti gli articoli di Interventi d&#039;autore">Interventi d'autore</a> | <a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/punto-g/" title="Tutti gli articoli di Punto G.">Punto G.</a> </span></div>
					</div>
										<div class="swiper-slide ">
						<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2018/03/violenza-donne-violenza-di-genere-stupro-362x200.jpg" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2018/03/violenza-donne-violenza-di-genere-stupro-362x200.jpg 362w, http://www.arezzonotizie.it/wp-content/uploads/2018/03/violenza-donne-violenza-di-genere-stupro-188x105.jpg 188w" sizes="(max-width: 362px) 100vw, 362px" /></div>
													<div class="author">
								<div class="avatar"><img alt='Gianni Brunacci' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Gianni-Brunacci_avatar.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/gianni-brunacci/">Gianni Brunacci</a></div>
							</div>
													<h3><a href="http://www.arezzonotizie.it/rubriche/le-violenze-casalinghe-limpossibilita-prevenirle-efficacia/" rel="bookmark">Le violenze &#8220;casalinghe&#8221; e l&#8217;impossibilità di prevenirle con efficacia</a></h3>
						<p><p>Si fa presto a dire che "si doveva fermare prima" chi arriva ad uccidere un familiare (spessissimo la moglie, ma non solo e non sempre) dopo anni di violenze verbali [...] <a class="ogf_excerpt_link" href="http://www.arezzonotizie.it/rubriche/le-violenze-casalinghe-limpossibilita-prevenirle-efficacia/">Vai all'articolo</a></p></p>
						<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="16-09-2018 15:03">16 set 15:03</time> <a href="http://www.arezzonotizie.it/rubriche/" title="Tutti gli articoli di Rubriche">Rubriche</a> | <a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/" title="Tutti gli articoli di Interventi d&#039;autore">Interventi d'autore</a> | <a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/punto-g/" title="Tutti gli articoli di Punto G.">Punto G.</a> </span></div>
					</div>
										<div class="swiper-slide ">
						<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2016/05/itis_bibbiena-362x200.jpg" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2016/05/itis_bibbiena-362x200.jpg 362w, http://www.arezzonotizie.it/wp-content/uploads/2016/05/itis_bibbiena-188x105.jpg 188w" sizes="(max-width: 362px) 100vw, 362px" /></div>
													<div class="author">
								<div class="avatar"><img alt='Gianni Brunacci' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Gianni-Brunacci_avatar.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/gianni-brunacci/">Gianni Brunacci</a></div>
							</div>
													<h3><a href="http://www.arezzonotizie.it/rubriche/chat-messaggistica-classe/" rel="bookmark">Chat e messaggistica in classe</a></h3>
						<p><p>Il Provveditore agli studi raccomanda ai genitori di non formare gruppi di classe su Whatsapp o altri strumenti online per informare in merito alle attività scolastiche. Probabilmente ha ragione, anche [...] <a class="ogf_excerpt_link" href="http://www.arezzonotizie.it/rubriche/chat-messaggistica-classe/">Vai all'articolo</a></p></p>
						<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="12-09-2018 07:43">12 set 7:43</time> <a href="http://www.arezzonotizie.it/rubriche/" title="Tutti gli articoli di Rubriche">Rubriche</a> | <a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/" title="Tutti gli articoli di Interventi d&#039;autore">Interventi d'autore</a> | <a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/punto-g/" title="Tutti gli articoli di Punto G.">Punto G.</a> </span></div>
					</div>
					</div><div class="widget-next rubriche-3-next swiper-button-white"></div><div class="widget-prev rubriche-3-prev swiper-button-white"></div></div><script>
						var swiper = new Swiper(".swiper-rubriche-3", {
							nextButton: ".rubriche-3-next",
							prevButton: ".rubriche-3-prev",
							preloadImages: false,
							lazyLoading: true
						});
						</script>		</aside><aside id="bang-8" class="widget widget_bang">		<div id="BAN_sidebar2" class="bang sidebar"></div>
		</aside><aside id="opinioni-2" class="widget widget_opinioni"><h1 class="widget-title">Opinioni</h1><div class="swiper-container swiper-opinioni-2"><div class="swiper-wrapper">				<div class="swiper-slide ">
					<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2018/09/televisioni-immaginarie-362x200.jpg" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2018/09/televisioni-immaginarie-362x200.jpg 362w, http://www.arezzonotizie.it/wp-content/uploads/2018/09/televisioni-immaginarie-188x105.jpg 188w" sizes="(max-width: 362px) 100vw, 362px" /></div>
										<div class="author">
						<div class="avatar"><img alt='Tiziana Nocentini' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Tiziana-Nocentini_avatar.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/tiziana-nocentini/">Tiziana Nocentini</a></div>
					</div>
					<h3><a href="http://www.arezzonotizie.it/tutte-le-categorie/serata-allarena-eden-per-festeggiare-i-25-anni-della-libreria-il-viaggiatore-immaginario/" rel="bookmark">Serata all&#8217;arena Eden per festeggiare i 25 anni della libreria &#8220;Il viaggiatore immaginario&#8221;</a></h3>
					<p><p>Appuntamento martedì 11 settembre alle ore 21 per festeggiare i venticinque anni di attività della libreria il Viaggiatore Immaginario. Protagonisti della serata saranno le Televisioni Immaginarie e i personaggi dei [...] <a class="ogf_excerpt_link" href="http://www.arezzonotizie.it/tutte-le-categorie/serata-allarena-eden-per-festeggiare-i-25-anni-della-libreria-il-viaggiatore-immaginario/">Vai all'articolo</a></p></p>
					<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="09-09-2018 11:21">09 set 11:21</time> <a href="http://www.arezzonotizie.it/tutte-le-categorie/" title="Tutti gli articoli di Tutte le categorie">Tutte le categorie</a> </span></div>
				</div>
				</div><div class="widget-next opinioni-2-next swiper-button-white"></div><div class="widget-prev opinioni-2-prev swiper-button-white"></div></div><script>
					var swiper = new Swiper(".swiper-opinioni-2", {
						nextButton: ".opinioni-2-next",
						prevButton: ".opinioni-2-prev",
						preloadImages: false,
						lazyLoading: true
					});
					</script></aside><aside id="bang-9" class="widget widget_bang">		<div id="BAN_sidebar3" class="bang sidebar"></div>
		</aside><aside id="rubriche-2" class="widget widget_rubriche"><h1 class="widget-title">Spigolando</h1><div class="swiper-container swiper-rubriche-2"><div class="swiper-wrapper">					<div class="swiper-slide ">
						<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2018/09/Lucchese_Arezzo2_campionato2019-362x200.jpg" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2018/09/Lucchese_Arezzo2_campionato2019-362x200.jpg 362w, http://www.arezzonotizie.it/wp-content/uploads/2018/09/Lucchese_Arezzo2_campionato2019-188x105.jpg 188w" sizes="(max-width: 362px) 100vw, 362px" /></div>
													<div class="author">
								<div class="avatar"><img alt='Gianni Brunacci' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Gianni-Brunacci_avatar.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/gianni-brunacci/">Gianni Brunacci</a></div>
							</div>
													<h3><a href="http://www.arezzonotizie.it/rubriche/la-vittoria-dellarezzo-lucca/" rel="bookmark">La vittoria dell&#8217;Arezzo a Lucca</a></h3>
						<p><p>Per 70 minuti su 90 l'Arezzo ha fatto la partita a Lucca. Anche durante il primo tempo gli amaranto hanno tenuto in mano il pallino del gioco per buona parte [...] <a class="ogf_excerpt_link" href="http://www.arezzonotizie.it/rubriche/la-vittoria-dellarezzo-lucca/">Vai all'articolo</a></p></p>
						<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="18-09-2018 02:53">Oggi 2:53</time> <a href="http://www.arezzonotizie.it/rubriche/" title="Tutti gli articoli di Rubriche">Rubriche</a> | <a href="http://www.arezzonotizie.it/rubriche/spigolando/" title="Tutti gli articoli di Spigolando">Spigolando</a> | <a href="http://www.arezzonotizie.it/rubriche/spigolando/accade-oggi/" title="Tutti gli articoli di Accade oggi">Accade oggi</a> </span></div>
					</div>
										<div class="swiper-slide ">
						<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2018/09/DalCanto_primopiano-362x200.jpg" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2018/09/DalCanto_primopiano-362x200.jpg 362w, http://www.arezzonotizie.it/wp-content/uploads/2018/09/DalCanto_primopiano-188x105.jpg 188w" sizes="(max-width: 362px) 100vw, 362px" /></div>
													<div class="author">
								<div class="avatar"><img alt='Gianni Brunacci' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Gianni-Brunacci_avatar.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/gianni-brunacci/">Gianni Brunacci</a></div>
							</div>
													<h3><a href="http://www.arezzonotizie.it/rubriche/larezzo-lucca-non-si-tirera-indietro/" rel="bookmark">L&#8217;Arezzo a Lucca non si tirerà indietro</a></h3>
						<p><p>L'Arezzo è pronto ad affrontare il campionato di serie C 2018/2019. Questo è quello che emerge in queste ore dalle parole di mister Dal Canto, convinto di allenare un gruppo [...] <a class="ogf_excerpt_link" href="http://www.arezzonotizie.it/rubriche/larezzo-lucca-non-si-tirera-indietro/">Vai all'articolo</a></p></p>
						<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="15-09-2018 03:05">15 set 3:05</time> <a href="http://www.arezzonotizie.it/rubriche/" title="Tutti gli articoli di Rubriche">Rubriche</a> | <a href="http://www.arezzonotizie.it/rubriche/spigolando/" title="Tutti gli articoli di Spigolando">Spigolando</a> | <a href="http://www.arezzonotizie.it/rubriche/spigolando/accade-oggi/" title="Tutti gli articoli di Accade oggi">Accade oggi</a> </span></div>
					</div>
										<div class="swiper-slide ">
						<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2018/04/calcolo-tasse-362x200.jpg" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2018/04/calcolo-tasse-362x200.jpg 362w, http://www.arezzonotizie.it/wp-content/uploads/2018/04/calcolo-tasse-188x105.jpg 188w" sizes="(max-width: 362px) 100vw, 362px" /></div>
													<div class="author">
								<div class="avatar"><img alt='Gianni Brunacci' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Gianni-Brunacci_avatar.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/gianni-brunacci/">Gianni Brunacci</a></div>
							</div>
													<h3><a href="http://www.arezzonotizie.it/rubriche/quelle-mezze-misure-del-governo/" rel="bookmark">Quelle mezze misure del governo</a></h3>
						<p><p>La Flat Tax? Con calma. Gradualmente e a partire dal 2019. Il reddito di cittadinanza? Sì, forse, con calma. "Va modulato bene".  Fondi per le periferie? Sì certo, sono stati [...] <a class="ogf_excerpt_link" href="http://www.arezzonotizie.it/rubriche/quelle-mezze-misure-del-governo/">Vai all'articolo</a></p></p>
						<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="13-09-2018 07:47">13 set 7:47</time> <a href="http://www.arezzonotizie.it/rubriche/" title="Tutti gli articoli di Rubriche">Rubriche</a> | <a href="http://www.arezzonotizie.it/rubriche/spigolando/" title="Tutti gli articoli di Spigolando">Spigolando</a> | <a href="http://www.arezzonotizie.it/rubriche/spigolando/accade-oggi/" title="Tutti gli articoli di Accade oggi">Accade oggi</a> </span></div>
					</div>
					</div><div class="widget-next rubriche-2-next swiper-button-white"></div><div class="widget-prev rubriche-2-prev swiper-button-white"></div></div><script>
						var swiper = new Swiper(".swiper-rubriche-2", {
							nextButton: ".rubriche-2-next",
							prevButton: ".rubriche-2-prev",
							preloadImages: false,
							lazyLoading: true
						});
						</script>		</aside><aside id="notizia_in_evidenza-400" class="widget widget_notizia_in_evidenza"><h1 class="widget-title">Offerte di lavoro</h1>		<div><img width="140" height="93" src="http://www.arezzonotizie.it/wp-content/uploads/2017/07/Umana-Arezzo-Notizie-BannerHome.jpg" class="attachment-0 size-0 wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2017/07/Umana-Arezzo-Notizie-BannerHome.jpg 1200w, http://www.arezzonotizie.it/wp-content/uploads/2017/07/Umana-Arezzo-Notizie-BannerHome-230x153.jpg 230w, http://www.arezzonotizie.it/wp-content/uploads/2017/07/Umana-Arezzo-Notizie-BannerHome-768x512.jpg 768w, http://www.arezzonotizie.it/wp-content/uploads/2017/07/Umana-Arezzo-Notizie-BannerHome-555x370.jpg 555w" sizes="(max-width: 140px) 100vw, 140px" /></div>
		<div class="title">
			<div><h3><a href="http://www.arezzonotizie.it/pubbliredazionale/trovalavoro-le-offerte-ad-arezzo-e-provincia/" rel="bookmark">TrovaLavoro &#8211; Le offerte ad Arezzo e provincia</a></h3></div>
		</div>
		</aside><aside id="notizia_in_evidenza-483" class="widget widget_notizia_in_evidenza"><h1 class="widget-title">H2Ora</h1>		<div><img width="140" height="87" src="http://www.arezzonotizie.it/wp-content/uploads/2015/10/nuove_acque.jpg" class="attachment-0 size-0 wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2015/10/nuove_acque.jpg 656w, http://www.arezzonotizie.it/wp-content/uploads/2015/10/nuove_acque-230x143.jpg 230w" sizes="(max-width: 140px) 100vw, 140px" /></div>
		<div class="title">
			<div><h3><a href="http://www.arezzonotizie.it/attualita/welfare-nuove-acque/" rel="bookmark">Il welfare di Nuove Acque</a></h3></div>
		</div>
		</aside><aside id="notizia_in_evidenza-173" class="widget widget_notizia_in_evidenza"><h1 class="widget-title">Tempo Libero</h1>		<div><img width="140" height="105" src="http://www.arezzonotizie.it/wp-content/uploads/2016/02/tempo_libero.jpg" class="attachment-0 size-0 wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2016/02/tempo_libero.jpg 800w, http://www.arezzonotizie.it/wp-content/uploads/2016/02/tempo_libero-230x173.jpg 230w" sizes="(max-width: 140px) 100vw, 140px" /></div>
		<div class="title" style="margin-top:-85px">
			<div><h3><a href="http://www.arezzonotizie.it/cultura-eventi-spettacolo/teatro-cinema-ed-eventi-il-calendario-degli-appuntamenti-della-settimana/" rel="bookmark">Teatro, cinema ed eventi: il calendario degli appuntamenti della settimana</a></h3></div>
		</div>
		</aside><aside id="notizia_in_evidenza-170" class="widget widget_notizia_in_evidenza"><h1 class="widget-title">Arte e dintorni</h1>		<div><img width="140" height="79" src="http://www.arezzonotizie.it/wp-content/uploads/2018/06/aceves-mostra.jpg" class="attachment-0 size-0 wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2018/06/aceves-mostra.jpg 1920w, http://www.arezzonotizie.it/wp-content/uploads/2018/06/aceves-mostra-230x129.jpg 230w, http://www.arezzonotizie.it/wp-content/uploads/2018/06/aceves-mostra-768x432.jpg 768w, http://www.arezzonotizie.it/wp-content/uploads/2018/06/aceves-mostra-188x105.jpg 188w" sizes="(max-width: 140px) 100vw, 140px" /></div>
		<div class="title">
			<div><h3><a href="http://www.arezzonotizie.it/cultura-eventi-spettacolo/andando-per-mostre-e-musei/" rel="bookmark">Andando per mostre e musei&#8230;</a></h3></div>
		</div>
		</aside><aside id="notizia_in_evidenza-600" class="widget widget_notizia_in_evidenza"><h1 class="widget-title">Dai lettori</h1>		<div><img width="140" height="140" src="http://www.arezzonotizie.it/wp-content/uploads/2018/02/insegnante-di-puntamento-lavagna_318-58680.jpg" class="attachment-0 size-0 wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2018/02/insegnante-di-puntamento-lavagna_318-58680.jpg 626w, http://www.arezzonotizie.it/wp-content/uploads/2018/02/insegnante-di-puntamento-lavagna_318-58680-230x230.jpg 230w, http://www.arezzonotizie.it/wp-content/uploads/2018/02/insegnante-di-puntamento-lavagna_318-58680-144x144.jpg 144w, http://www.arezzonotizie.it/wp-content/uploads/2018/02/insegnante-di-puntamento-lavagna_318-58680-170x170.jpg 170w, http://www.arezzonotizie.it/wp-content/uploads/2018/02/insegnante-di-puntamento-lavagna_318-58680-140x140.jpg 140w, http://www.arezzonotizie.it/wp-content/uploads/2018/02/insegnante-di-puntamento-lavagna_318-58680-300x300.jpg 300w, http://www.arezzonotizie.it/wp-content/uploads/2018/02/insegnante-di-puntamento-lavagna_318-58680-64x64.jpg 64w, http://www.arezzonotizie.it/wp-content/uploads/2018/02/insegnante-di-puntamento-lavagna_318-58680-400x400.jpg 400w" sizes="(max-width: 140px) 100vw, 140px" /></div>
		<div class="title" style="margin-top:-85px">
			<div><h3><a href="http://www.arezzonotizie.it/attualita/lo-sfogo-di-uninsegnante-precaria-perche-devo-fare-un-viaggio-di-tre-ore-senza-la-certezza-della-cattedra/" rel="bookmark">Lo sfogo di un&#8217;insegnante precaria: &#8220;Perché devo fare un viaggio di tre ore senza la certezza della cattedra?&#8221;</a></h3></div>
		</div>
		</aside><aside id="rubriche-6" class="widget widget_rubriche"><h1 class="widget-title">Informazioni di servizio</h1><div class="swiper-container swiper-rubriche-6"><div class="swiper-wrapper">					<div class="swiper-slide ">
						<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2015/08/vigili_urbani_polizia_municipale-11-362x200.jpg" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2015/08/vigili_urbani_polizia_municipale-11-362x200.jpg 362w, http://www.arezzonotizie.it/wp-content/uploads/2015/08/vigili_urbani_polizia_municipale-11-188x105.jpg 188w" sizes="(max-width: 362px) 100vw, 362px" /></div>
													<div class="author">
								<div class="avatar"><img alt='Redazione Arezzo Notizie' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Redazione-Arezzo-Notizie_avatar-60x60.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/redazione-arezzo-notizie/">Redazione Arezzo Notizie</a></div>
							</div>
													<h3><a href="http://www.arezzonotizie.it/informazioni-di-servizio/front-office-polizia-locale-nuovi-orari-accesso-gli-utenti/" rel="bookmark">Front office polizia locale: i nuovi orari di accesso per gli utenti</a></h3>
						<p><p>Resterà infatti aperto al pubblico dal lunedì al sabato dalle 8 alle 13 e i pomeriggi di martedì e giovedì dalle 15 alle 18.</p></p>
						<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="18-09-2018 12:28">Oggi 12:28</time> <a href="http://www.arezzonotizie.it/toscana/arezzo/" title="Tutti gli articoli di Arezzo">Arezzo</a> | <a href="http://www.arezzonotizie.it/informazioni-di-servizio/" title="Tutti gli articoli di Informazioni di servizio">Informazioni di servizio</a> </span></div>
					</div>
										<div class="swiper-slide ">
						<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2016/03/ospedale-valdarno-gruccia3-362x200.jpg" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2016/03/ospedale-valdarno-gruccia3-362x200.jpg 362w, http://www.arezzonotizie.it/wp-content/uploads/2016/03/ospedale-valdarno-gruccia3-188x105.jpg 188w" sizes="(max-width: 362px) 100vw, 362px" /></div>
													<div class="author">
								<div class="avatar"><img alt='Redazione Arezzo Notizie' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Redazione-Arezzo-Notizie_avatar-60x60.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/redazione-arezzo-notizie/">Redazione Arezzo Notizie</a></div>
							</div>
													<h3><a href="http://www.arezzonotizie.it/attualita/alla-gruccia-la-scelta-del-pediatra/" rel="bookmark">Alla Gruccia per la scelta del nuovo pediatra</a></h3>
						<p><p>Trasferimento di Milva Milli in Casentino. Ecco le informazioni per i genitori

</p></p>
						<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="17-09-2018 15:34">17 set 15:34</time> <a href="http://www.arezzonotizie.it/attualita/" title="Tutti gli articoli di Attualità">Attualità</a> | <a href="http://www.arezzonotizie.it/toscana/valdarno/" title="Tutti gli articoli di Valdarno">Valdarno</a> | <a href="http://www.arezzonotizie.it/informazioni-di-servizio/" title="Tutti gli articoli di Informazioni di servizio">Informazioni di servizio</a> </span></div>
					</div>
										<div class="swiper-slide ">
						<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2018/01/asilo-362x200.jpg" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2018/01/asilo-362x200.jpg 362w, http://www.arezzonotizie.it/wp-content/uploads/2018/01/asilo-188x105.jpg 188w" sizes="(max-width: 362px) 100vw, 362px" /></div>
													<div class="author">
								<div class="avatar"><img alt='Redazione Arezzo Notizie' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Redazione-Arezzo-Notizie_avatar-60x60.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/redazione-arezzo-notizie/">Redazione Arezzo Notizie</a></div>
							</div>
													<h3><a href="http://www.arezzonotizie.it/informazioni-di-servizio/centri-educativi-cerchio-piccolo-principe-aperte-le-iscrizioni/" rel="bookmark">Centri educativi Il Cerchio e il Piccolo Principe: aperte le iscrizioni</a></h3>
						<p><p>L’Ufficio incomune di Levane dal martedi al venerdì dalle ore 10 alle ore 12 (il mercoledì dalle ore  8.30 alle ore 12.30). Si ricorda che i Centri Educativi sono [...] <a class="ogf_excerpt_link" href="http://www.arezzonotizie.it/informazioni-di-servizio/centri-educativi-cerchio-piccolo-principe-aperte-le-iscrizioni/">Vai all'articolo</a></p></p>
						<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="17-09-2018 11:05">17 set 11:05</time> <a href="http://www.arezzonotizie.it/toscana/valdarno/" title="Tutti gli articoli di Valdarno">Valdarno</a> | <a href="http://www.arezzonotizie.it/informazioni-di-servizio/" title="Tutti gli articoli di Informazioni di servizio">Informazioni di servizio</a> </span></div>
					</div>
										<div class="swiper-slide ">
						<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2016/07/confindustria_toscana_sud-362x200.jpg" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2016/07/confindustria_toscana_sud-362x200.jpg 362w, http://www.arezzonotizie.it/wp-content/uploads/2016/07/confindustria_toscana_sud-188x105.jpg 188w" sizes="(max-width: 362px) 100vw, 362px" /></div>
													<div class="author">
								<div class="avatar"><img alt='Redazione Arezzo Notizie' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Redazione-Arezzo-Notizie_avatar-60x60.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/redazione-arezzo-notizie/">Redazione Arezzo Notizie</a></div>
							</div>
													<h3><a href="http://www.arezzonotizie.it/economia/nuovi-tecnici-specializzati-nella-progettazione-cad-nellautomazione-industriale/" rel="bookmark">Nuovi tecnici specializzati nella progettazione CAD e nell’automazione industriale</a></h3>
						<p><p>Le aziende interessare a valutare i profili dei candidati che hanno concluso i percorsi formativi o a manifestare l’interesse ad ospitare in stage i partecipanti ai percorsi in partenza possono [...] <a class="ogf_excerpt_link" href="http://www.arezzonotizie.it/economia/nuovi-tecnici-specializzati-nella-progettazione-cad-nellautomazione-industriale/">Vai all'articolo</a></p></p>
						<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="14-09-2018 16:00">14 set 16:00</time> <a href="http://www.arezzonotizie.it/economia/" title="Tutti gli articoli di Economia">Economia</a> | <a href="http://www.arezzonotizie.it/toscana/arezzo/" title="Tutti gli articoli di Arezzo">Arezzo</a> | <a href="http://www.arezzonotizie.it/informazioni-di-servizio/" title="Tutti gli articoli di Informazioni di servizio">Informazioni di servizio</a> </span></div>
					</div>
										<div class="swiper-slide ">
						<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2018/09/asilo-nido-pievuccia-362x200.jpg" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2018/09/asilo-nido-pievuccia-362x200.jpg 362w, http://www.arezzonotizie.it/wp-content/uploads/2018/09/asilo-nido-pievuccia-188x105.jpg 188w" sizes="(max-width: 362px) 100vw, 362px" /></div>
													<div class="author">
								<div class="avatar"><img alt='Redazione Arezzo Notizie' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Redazione-Arezzo-Notizie_avatar-60x60.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/redazione-arezzo-notizie/">Redazione Arezzo Notizie</a></div>
							</div>
													<h3><a href="http://www.arezzonotizie.it/attualita/castiglion-fiorentino-arrivo-rimborso-delle-rette-2018-gli-iscritti-al-nido-comunale-peter-pan/" rel="bookmark">Castiglion Fiorentino, in arrivo il rimborso delle rette 2018 per gli iscritti al nido comunale Peter Pan</a></h3>
						<p><p>Tra conferme e novità si apre la nuova stagione scolastica all’asilo nido comunale Peter Pan.

</p></p>
						<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="13-09-2018 16:41">13 set 16:41</time> <a href="http://www.arezzonotizie.it/attualita/" title="Tutti gli articoli di Attualità">Attualità</a> | <a href="http://www.arezzonotizie.it/toscana/valdichiana/" title="Tutti gli articoli di Valdichiana">Valdichiana</a> | <a href="http://www.arezzonotizie.it/informazioni-di-servizio/" title="Tutti gli articoli di Informazioni di servizio">Informazioni di servizio</a> </span></div>
					</div>
					</div><div class="widget-next rubriche-6-next swiper-button-white"></div><div class="widget-prev rubriche-6-prev swiper-button-white"></div></div><script>
						var swiper = new Swiper(".swiper-rubriche-6", {
							nextButton: ".rubriche-6-next",
							prevButton: ".rubriche-6-prev",
							preloadImages: false,
							lazyLoading: true
						});
						</script>		</aside></div>


	</div>
	<div id="BAN_footer" class="bang footer"></div>
		
	<footer id="colophon" class="site-footer" role="contentinfo">
		<aside id="nav_menu-2" class="widget widget_nav_menu"><h1 class="footer-title">Arezzo Notizie</h1><div class="menu-menufooter-container"><ul id="menu-menufooter" class="menu"><li id="menu-item-148981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148981"><a href="http://www.arezzonotizie.it/informativa-cookie/">Privacy</a></li>
<li id="menu-item-148991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148991"><a href="http://www.arezzonotizie.it/contatti/">Contatti</a></li>
</ul></div></aside><aside id="text-6" class="widget widget_text"><h1 class="footer-title">Newsletter</h1>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
<form action="//arezzonotizie.us7.list-manage.com/subscribe/post?u=10b39b1d1b2fe3d305eb1e065&amp;id=837c301077" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="mc-field-group">
	<label for="mce-EMAIL">Indirizzo e-mail</label><br />
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_10b39b1d1b2fe3d305eb1e065_837c301077" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Iscriviti" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</aside><aside id="text-5" class="widget widget_text"><h1 class="footer-title">Credits</h1>			<div class="textwidget">Copyright 2011 &reg; Arezzo Notizie S.r.l. Tutti i diritti sono riservati. Sede Via Roma, 18 - 52100 Arezzo - Codice Fiscale e Partiva IVA 02062740515 - R.E.A. Arezzo 158950 Capitale sociale &euro; 60.000 i.v. Registro stampa tribunale di Arezzo nr. 3 V.G. 774/28/3/2000. Registro Operatori della Comunicazione (Roc) n. 9929 Direttore responsabile Mattia Cialini. - Credits <a href="http://www.byte-elaborazioni.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.byte-elaborazioni.com', 'BYTE elaborazioni');" target="_blank">BYTE elaborazioni</a></div>
		</aside>	</footer>
	
</div>

<!-- Powered by WPtouch: 3.8.2 --><script type='text/javascript' src='http://www.arezzonotizie.it/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'it'}
</script>

	<div id="cookie_law"><div>Questo sito utilizza cookie, anche di terze parti, chiudendo questo banner o interagendo in qualsiasi modo col nostro sito acconsenti al loro uso. <input type="button" value="ok" onclick="ok_privacy()" /> &nbsp;<a href="http://www.arezzonotizie.it/informativa-cookie/">Maggiori informazioni</a></div></div>
	<script>
	function ok_privacy() {
		days = 90;
		name = "arezzonotizie_cookie";
		value = "accepted";
		
		var date, expires;
		date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		expires = "; expires="+date.toGMTString();
		document.cookie = name+"="+value+expires+"; path=/";
		document.getElementById("cookie_law").style.display = "none";
	}
	</script>
	
<!-- ########### Ad Script for arezzonotizie.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(1525);
// ]]> --></script>
<!-- ####### Fine Ad Script for arezzonotizie.it_RichMedia1 ################ -->

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-arezzonotizieit&NODW=yes&P=4" async="async"></script>
<!-- Fine Codice ShinyStat -->

<script>
var i = 0;
var checkExist = setInterval(function() {
	i++;
	//console.log( i );
	if ($('.adsbygoogle').length) {
		$( ".adsbygoogle" ).each(function() {
			(adsbygoogle = window.adsbygoogle || []).push({});
		});
		$( ".widget_bang" ).each(function() {
			var inside = $( this ).find( ".bang" ).html();
			if( inside == "" ) {
				$( this ).hide();
			}
		});
		clearInterval(checkExist);
	} else {
		if(i > 30) clearInterval(checkExist);
	}
}, 500); // 500ms (0,5s)
</script>

</body>
</html>