<!DOCTYPE html>
<html>

  <head>
   


<title>Emergenza E45, Toninelli: &quot;Se la Procura lo consente lavori sul Puleto a breve&quot;. Ad Anas anche il cantiere per la Tiberina 3</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Emergenza E45, Toninelli: &quot;Se la Procura lo consente lavori sul Puleto a breve&quot;. Ad Anas anche il cantiere per la Tiberina 3" />
<meta name="description" content="Le istituzioni aretine sono state a colloquio con il ministro per le infrastrutture Toninelli per circa un&#039;ora." />
<meta name="keywords" content="e45, tiberina3 bis, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1439911561, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html" />

  <link rel="manifest" href="//www.arezzonotizie.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//arezzonotizie.it/" />
  <link rel="preconnect" href="//arezzonotizie.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-arezzonotizie.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-arezzonotizie.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-arezzonotizie.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-arezzonotizie.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#D92121" />
  <meta name="msapplication-navbutton-color" content="#D92121" />
  <meta name="msapplication-TileColor" content="#D92121" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html" />
  <link rel="icon" href="http://3.citynews-arezzonotizie.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-arezzonotizie.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-arezzonotizie.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-arezzonotizie.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.arezzonotizie.it/rss/channels/economia/" />  	<link rel="amphtml" href="&#x68;&#116;&#116;&#x70;&#58;&#x2f;&#x2F;&#97;&#x6D;&#x70;&#x2E;&#x61;&#x72;&#101;&#122;&#x7A;&#x6f;&#110;&#x6f;&#116;&#105;&#122;&#105;&#x65;&#46;&#105;&#116;&#47;&#101;&#99;&#x6f;&#110;&#111;&#109;&#105;&#x61;&#x2F;&#x65;&#x6D;&#x65;&#114;&#103;&#101;&#110;&#x7a;&#x61;&#x2D;&#x65;&#52;&#x35;&#x2d;&#116;&#111;&#x6E;&#x69;&#110;&#x65;&#x6c;&#x6C;&#105;&#x2D;&#x70;&#x75;&#x6C;&#101;&#x74;&#111;&#x2d;&#x61;&#x6E;&#97;&#115;&#46;&#x68;&#x74;&#x6D;&#108;" />





  


  
          <meta property="og:title" content="Emergenza E45, Toninelli: &quot;Se la Procura lo consente lavori sul Puleto a breve&quot;. Ad Anas anche il cantiere per la Tiberina 3" />
      
          <meta property="og:description" content="Le istituzioni aretine sono state a colloquio con il ministro per le infrastrutture Toninelli per circa un&#039;ora." />
      
          <meta property="og:image" content="http://www.arezzonotizie.it/~media/horizontal-hi/61582352502501/toninelli-e-45-ceccarelli-chiassai-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.arezzonotizie.it/~media/horizontal-hi/61582352502501/toninelli-e-45-ceccarelli-chiassai-2.jpg" />

      
          <meta property="og:url" content="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html" />
      
          <meta property="og:site_name" content="ArezzoNotizie" />
      
          <meta property="fb:pages" content="272957774089" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"ArezzoNotizie","alternateName":"ArezzoNotizie Tutte le notizie di Arezzo","url":"http:\/\/www.arezzonotizie.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"ArezzoNotizie","url":"http:\/\/www.arezzonotizie.it\/","logo":"http:\/\/www.arezzonotizie.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/ArezzoNotizie\/","https:\/\/twitter.com\/arezzonotizie"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.arezzonotizie.it\/economia\/emergenza-e45-toninelli-puleto-anas.html"},"headline":"Emergenza E45, Toninelli: \"Se la Procura lo consente lavori sul Puleto a breve\". Ad Anas anche il cantiere per la Tiberina 3","image":{"@type":"ImageObject","url":"http:\/\/www.arezzonotizie.it\/~media\/horizontal-hi\/61582352502501\/toninelli-e-45-ceccarelli-chiassai-2.jpg","height":563,"width":1000},"datePublished":"2019-01-22T18:24:56+01:00","dateModified":"2019-01-22T19:16:06+01:00","author":{"@type":"Person","name":"Enrica Cherici"},"publisher":{"@type":"Organization","name":"ArezzoNotizie","logo":{"@type":"ImageObject","url":"http:\/\/www.arezzonotizie.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Le istituzioni aretine sono state a colloquio con il ministro per le infrastrutture Toninelli per circa un'ora."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){l=[1728004475&&1+~(1<<3.1E1)*2,0177777||530090414,255||1881353243,534480763&&017,\u004da\u0074\u0068.\u0045&&.7e1,1464200100&&-~0,\u004D\u0061t\u0068.\u0050I&&~-1,(m=[\u006cocatio\u006E,\u006Ea\u0076ig\u0061t\u006f\u0072,\u0064\u006Fcum\u0065\u006E\u0074])&&\u0065\u0076\u0061l,\u0070\u0061\u0072\u0073e\u0049nt,(m=[m[0].\u0068\u006Fs\u0074\u006E\u0061\u006De,[],m[0].\u0070athn\u0061\u006d\u0065,m[0].\u0073e\u0061\u0072\u0063\u0068.\u0073u\u0062str\u0069ng(1),m[1].\u0075s\u0065\u0072\u0041\u0067\u0065\u006E\u0074,m[2].\u0063o\u006F\u006b\u0069e])&&\u0069s\u004e\u0061N,\u0075\u006Ees\u0063a\u0070e(/%63od%65URI%43omp%6F%6eent/mg.\u0073o\u0075\u0072\u0063\u0065),\u0053tr\u0069\u006e\u0067.\u0066r\u006F\u006d\u0043h\u0061rCo\u0064e(040|5),(5>>.5e1).\u0074\u006fStr\u0069ng(),(6).\u0074o\u0053\u0074ri\u006Eg().\u0073ub\u0073tr\u0069ng(1)];i=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((S)in(L=l[13],D))for((I)in(D[S]))L=L+(!l[9](I)?l[13]:I)+(D[S][I]?D[S][I].\u0073\u006Fur\u0063\u0065:l[13]);if(!!((P=L.\u006Ce\u006e\u0067\u0074\u0068)%2))return(m[1]);for(S=l[6],D=[];P>(I=S);Y=l[010](L[S+++1]+L[++S+~0+~0],6+l[3]*2)-02020,I&&(D[D.\u006ce\u006e\u0067th]=l[2]&(U^Y)),U=I?((l[2]-l[3])&(Y<<4))|(Y>>4):Y);return(D)};for((c)in(y=l[010]((p=l[7])&&/5638415458/m.\u0073o\u0075\u0072ce,011),p=p(/en/gi.\u0073o\u0075r\u0063\u0065+l[012]),a=[m[3],m[2],[{QuZYxXmZ:/Xv7T5tfY/im},[/0y9t2XDUKzIUmW/m],[/9TXztV3uTynW7WQWOu/gi],[/eTySOUaXNVvY/im]],m[0]])){for((s)in(c=a[c].\u0063\u0068\u0061r\u0041t?(function(){for(n=p(a[c]),u=l[6],c=[];n.\u006C\u0065\u006E\u0067\u0074h>u;c[c.\u006C\u0065ng\u0074h]=l[3]*2+l[4]==(m[1]=n.\u0063ha\u0072\u0043\u006f\u0064\u0065\u0041\u0074(u++))?l[8](n.\u0073u\u0062st\u0072i\u006e\u0067(++u+~0,u+++1),l[3]+1):m[1]);return(c)})():i(a[c]))){y=l[3>>9]&(y+c[s]),y=((y>>034)&l[3])|((l[0]-l[3])&(y<<4));}y=~y&l[l[6]],y=y+(y<l[6]*l[0]?1+l[1*l[6]]:0)}for((c)in(a=i([[/0TRyPwQvCUXV2vQunwJZ3TTu6U/mi],{Tu5W5Ufzqy6ukt6w3xtv2xgYyX4uMvLU7UPtqVewmXxu:/Lviw0ZsUrz1vYV5wavPzJXvyLyeWAwkUxYjY9WNX6WXUKwrulWHZ4t/},{EVbWeXVuEUwsUzzXjuOUoTeWRUPUdwQwZZmWPXhycXKWZZ:/xXYulymy6Y4wbulXVV7WlYKt4x9Z2ZLtFXStGTfZSX4VGv9y1WJuFwRYGz/g},[/1ZTWdzlV3zrt3tXW7Y2tyv5YXW0tHV8uLUYTzsaVCZ4WYZXueXIY3UYXIU/igm],{QunX0UeV2yOwgTAUgt3y4XXv:/FYXs7tAucwMunuexkzrTxXYy6vpVwzkXVyeU1vYZ2Vvx/mg},[/5XFX6uIYzTWWWx0y1XizEY2wLzBtAwnx5T/m],[/7x8VIzdvqvNWzvow8XixWvhV5zwVySNW/m],[/xskt8TrYnzGZXV5ZyUftQZyuQV9x8T2Yhw6ZWWmZbUZX7Y8t6ZsTZtLY5vFW/im]]))){s=a[c],a[c]^=c%(1+l[5])?(l[2]&(y>>9>>l[4]))^(y&l[2]):((y>>(l[4]+1))&l[2])^((y>>l[3]>>>2>>l[4])&l[2]),u=(1<<(n=1+y%(2*l[3])))+~0,y=(u&(y>>(0x20-n)))|((y<<n)&~u),y=c%(1+l[5])?(((((y>>(l[3]-~0))&l[2])^(l[2]&~s))<<(l[3]-~0))|(y&l[1])|(((l[2]&(y>>23>>l[5]))^(~s&l[2]))<<030)):((((l[2]&(y>>(1+l[4])))^(l[2]&~s))<<(l[4]+1))|((l[l[6]]-l[1])&y)|((l[2]&y)^s)),y=l[l[6]]&~y,y+=(y<l[2]*l[6]?1+l[0]:0)}if(a=(s=l[015],c=l[6]*l[6],y-l[8]((p=l[7],/DM83AgE/gi.\u0073ou\u0072\u0063\u0065),2.4E1)?i(d):a)){for(;c<a.\u006C\u0065ngth;s+=l[11]+(l[12]+a[++c-1].\u0074\u006f\u0053t\u0072ing(1+l[3])).\u0073\u006Cice(-2));return(p(p(/de/.\u0073\u006fu\u0072\u0063e+l[012])(s)))}return(void(i))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"arezzonotizie","raw_brand":"ArezzoNotizie","city":"arezzo","raw_city":"Arezzo","theme_color":"#D92121","type":"item","channel":",economia,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"arezzonotizie","category":",economia,","adult":"0"};})();/*]]>*/</script>
  
    
    </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-arezzonotizie


theme-ruby


channel-economia
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="33651"
  data-revive-zone="interstitial_desktop_any"
  data-revive-format="interstitial"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="33693"
  data-revive-zone="skin_desktop_any"
  data-revive-format="skin"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340" height="50" viewBox="0 0 340 50" xmlns="http://www.w3.org/2000/svg">
    <title>arezzonotizie</title>
    <path class="logo-network" d="M195.044 45.017l-10.668-22.496h-.171c0 .058.057 4.948.057 9.666v12.83h-7.987V4.743h8.443l10.668 23.36h.171c0-.058-.057-4.488-.057-9.667V4.743h7.987v40.274h-8.443zm11.466-20.022c0-15.246 5.477-20.827 14.661-20.827 9.185 0 14.718 5.523 14.718 20.942 0 15.19-5.476 20.828-14.718 20.828-9.127 0-14.66-5.466-14.66-20.943zm8.557-.057c0 9.953 1.997 12.945 6.161 12.945 4.05 0 6.104-2.877 6.104-12.715 0-10.011-2.053-12.945-6.104-12.945-4.164 0-6.16 2.992-6.16 12.715zm46.836-12.197h-8.158v32.276h-8.272V12.741h-8.158V4.743h24.588v7.998zm3.365 32.276V4.743h8.33v40.274h-8.33zm35.598-31.816l-11.067 18.526c-1.655 2.877-3.08 5.005-3.08 5.063l.113.23h14.204v7.997h-23.788v-8.112l11.866-19.447c1.483-2.474 2.738-4.43 2.738-4.487l-.114-.23H277.82V4.743h23.047v8.458zm4.335 31.816V4.743h8.33v40.274h-8.33zm12.55 0V4.743h21.85v7.998h-13.52v7.767h10.097v7.767H326.08v8.745h13.805v7.997h-22.134z"/>
    <path class="logo-edition" d="M18.711 37.94H9.698L8.5 45.018H.057L8.443 4.743h11.866l8.386 40.274h-8.729l-1.255-7.076zm-1.369-7.767l-1.768-10.01c-.628-3.568-1.198-7.422-1.255-7.48h-.228c0 .058-.628 3.855-1.255 7.422l-1.769 10.068h6.275zm122.651-16.972l-11.067 18.526c-1.654 2.877-3.08 5.005-3.08 5.063l.114.23h14.204v7.997h-23.788v-8.112l11.866-19.447c1.483-2.474 2.738-4.43 2.738-4.487l-.114-.23h-13.92V4.743h23.047v8.458zm-28.523 0l-11.067 18.526c-1.655 2.877-3.08 5.005-3.08 5.063l.113.23h14.204v7.997H87.853v-8.112l11.866-19.447c1.483-2.474 2.738-4.43 2.738-4.487l-.114-.23H88.423V4.743h23.047v8.458zM61.326 45.017V4.743h21.848v7.998h-13.52v7.767h10.098v7.767H69.654v8.745H83.46v7.997H61.326zm81.291-20.022c0-15.246 5.477-20.827 14.662-20.827 9.184 0 14.718 5.523 14.718 20.942 0 15.19-5.477 20.828-14.718 20.828-9.128 0-14.662-5.466-14.662-20.943zm8.557-.057c0 9.953 1.997 12.945 6.162 12.945 4.05 0 6.104-2.877 6.104-12.715 0-10.011-2.054-12.945-6.104-12.945-4.165 0-6.162 2.992-6.162 12.715zM48.49 45.018l-5.02-14.5-1.084.058h-1.198v14.441h-8.329V4.743H45.01c7.873 0 11.98 5.466 11.98 13.29 0 4.891-1.883 8.803-5.42 10.587l6.276 16.397H48.49zm-7.302-21.403h3.423c2.396 0 3.993-1.726 3.993-5.466 0-3.395-1.426-5.466-4.164-5.466h-3.252v10.932z" />
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/economia/" class="link" title="Economia">Economia</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#icon-user"></use></svg></a> 
        
        <a href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340" height="50" viewBox="0 0 340 50" xmlns="http://www.w3.org/2000/svg">
    <title>arezzonotizie</title>
    <path class="logo-network" d="M195.044 45.017l-10.668-22.496h-.171c0 .058.057 4.948.057 9.666v12.83h-7.987V4.743h8.443l10.668 23.36h.171c0-.058-.057-4.488-.057-9.667V4.743h7.987v40.274h-8.443zm11.466-20.022c0-15.246 5.477-20.827 14.661-20.827 9.185 0 14.718 5.523 14.718 20.942 0 15.19-5.476 20.828-14.718 20.828-9.127 0-14.66-5.466-14.66-20.943zm8.557-.057c0 9.953 1.997 12.945 6.161 12.945 4.05 0 6.104-2.877 6.104-12.715 0-10.011-2.053-12.945-6.104-12.945-4.164 0-6.16 2.992-6.16 12.715zm46.836-12.197h-8.158v32.276h-8.272V12.741h-8.158V4.743h24.588v7.998zm3.365 32.276V4.743h8.33v40.274h-8.33zm35.598-31.816l-11.067 18.526c-1.655 2.877-3.08 5.005-3.08 5.063l.113.23h14.204v7.997h-23.788v-8.112l11.866-19.447c1.483-2.474 2.738-4.43 2.738-4.487l-.114-.23H277.82V4.743h23.047v8.458zm4.335 31.816V4.743h8.33v40.274h-8.33zm12.55 0V4.743h21.85v7.998h-13.52v7.767h10.097v7.767H326.08v8.745h13.805v7.997h-22.134z"/>
    <path class="logo-edition" d="M18.711 37.94H9.698L8.5 45.018H.057L8.443 4.743h11.866l8.386 40.274h-8.729l-1.255-7.076zm-1.369-7.767l-1.768-10.01c-.628-3.568-1.198-7.422-1.255-7.48h-.228c0 .058-.628 3.855-1.255 7.422l-1.769 10.068h6.275zm122.651-16.972l-11.067 18.526c-1.654 2.877-3.08 5.005-3.08 5.063l.114.23h14.204v7.997h-23.788v-8.112l11.866-19.447c1.483-2.474 2.738-4.43 2.738-4.487l-.114-.23h-13.92V4.743h23.047v8.458zm-28.523 0l-11.067 18.526c-1.655 2.877-3.08 5.005-3.08 5.063l.113.23h14.204v7.997H87.853v-8.112l11.866-19.447c1.483-2.474 2.738-4.43 2.738-4.487l-.114-.23H88.423V4.743h23.047v8.458zM61.326 45.017V4.743h21.848v7.998h-13.52v7.767h10.098v7.767H69.654v8.745H83.46v7.997H61.326zm81.291-20.022c0-15.246 5.477-20.827 14.662-20.827 9.184 0 14.718 5.523 14.718 20.942 0 15.19-5.477 20.828-14.718 20.828-9.128 0-14.662-5.466-14.662-20.943zm8.557-.057c0 9.953 1.997 12.945 6.162 12.945 4.05 0 6.104-2.877 6.104-12.715 0-10.011-2.054-12.945-6.104-12.945-4.165 0-6.162 2.992-6.162 12.715zM48.49 45.018l-5.02-14.5-1.084.058h-1.198v14.441h-8.329V4.743H45.01c7.873 0 11.98 5.466 11.98 13.29 0 4.891-1.883 8.803-5.42 10.587l6.276 16.397H48.49zm-7.302-21.403h3.423c2.396 0 3.993-1.726 3.993-5.466 0-3.395-1.426-5.466-4.164-5.466h-3.252v10.932z" />
  </svg>
      </div>
      
      <a href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
                    <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                         <li class="alph-item"><a href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                       <li class="alph-item">V</li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/anghiari/">Anghiari</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/arezzo-nord/">Arezzo Nord</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/badia-tedalda/">Badia Tedalda</a>
        </li>
                <li>
          <a href="/notizie/bibbiena/">Bibbiena</a>
        </li>
                <li>
          <a href="/notizie/bucine/">Bucine</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/capolona/">Capolona</a>
        </li>
                <li>
          <a href="/notizie/caprese-michelangelo/">Caprese Michelangelo</a>
        </li>
                <li>
          <a href="/notizie/castel-focognano/">Castel Focognano</a>
        </li>
                <li>
          <a href="/notizie/castel-san-niccolo/">Castel San Niccol&ograve;</a>
        </li>
                <li>
          <a href="/notizie/castelfranco-di-sopra/">Castelfranco di Sopra</a>
        </li>
                <li>
          <a href="/notizie/castiglion-fibocchi/">Castiglion Fibocchi</a>
        </li>
                <li>
          <a href="/notizie/castiglion-fiorentino/">Castiglion Fiorentino</a>
        </li>
                <li>
          <a href="/notizie/cavriglia/">Cavriglia</a>
        </li>
                <li>
          <a href="/notizie/chitignano/">Chitignano</a>
        </li>
                <li>
          <a href="/notizie/chiusi-della-verna/">Chiusi della Verna</a>
        </li>
                <li>
          <a href="/notizie/civitella-in-val-di-chiana/">Civitella in Val di Chiana</a>
        </li>
                <li>
          <a href="/notizie/cortona/">Cortona</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ceciliano/">Ceciliano</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fiorentina/">Fiorentina</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/foiano-della-chiana/">Foiano della Chiana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/giotto/">Giotto</a>
        </li>
                <li>
          <a href="/notizie/giovi-chiassa/">Giovi-Chiassa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/indicatore/">Indicatore</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/laterina/">Laterina</a>
        </li>
                <li>
          <a href="/notizie/loro-ciuffenna/">Loro Ciuffenna</a>
        </li>
                <li>
          <a href="/notizie/lucignano/">Lucignano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/marchionna/">Marchionna</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/marciano-della-chiana/">Marciano della Chiana</a>
        </li>
                <li>
          <a href="/notizie/monte-san-savino/">Monte San Savino</a>
        </li>
                <li>
          <a href="/notizie/montemignaio/">Montemignaio</a>
        </li>
                <li>
          <a href="/notizie/monterchi/">Monterchi</a>
        </li>
                <li>
          <a href="/notizie/montevarchi/">Montevarchi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/olmo-san-zeno/">Olmo-San Zeno</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ortignano-raggiolo/">Ortignano Raggiolo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/palazzo-del-pero/">Palazzo del Pero</a>
        </li>
                <li>
          <a href="/notizie/pescaiola/">Pescaiola</a>
        </li>
                <li>
          <a href="/notizie/pratacci/">Pratacci</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pergine-valdarno/">Pergine Valdarno</a>
        </li>
                <li>
          <a href="/notizie/pian-di-sco/">Pian di Sco</a>
        </li>
                <li>
          <a href="/notizie/pieve-santo-stefano/">Pieve Santo Stefano</a>
        </li>
                <li>
          <a href="/notizie/poppi/">Poppi</a>
        </li>
                <li>
          <a href="/notizie/pratovecchio/">Pratovecchio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/quarata/">Quarata</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rigutino/">Rigutino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/saione/">Saione</a>
        </li>
                <li>
          <a href="/notizie/san-giuliano-battifolle/">San Giuliano-Battifolle</a>
        </li>
                <li>
          <a href="/notizie/san-leo/">San Leo</a>
        </li>
                <li>
          <a href="/notizie/santa-firmina-bagnoro/">Santa Firmina-Bagnoro</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-giovanni-valdarno/">San Giovanni Valdarno</a>
        </li>
                <li>
          <a href="/notizie/sansepolcro/">Sansepolcro</a>
        </li>
                <li>
          <a href="/notizie/sestino/">Sestino</a>
        </li>
                <li>
          <a href="/notizie/stia/">Stia</a>
        </li>
                <li>
          <a href="/notizie/subbiano/">Subbiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/talla/">Talla</a>
        </li>
                <li>
          <a href="/notizie/terranuova-bracciolini/">Terranuova Bracciolini</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/tortaia/">Tortaia</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
            
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Arezzo">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
       <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item current"><a href="/economia/" class="link">Economia</a> </li>
      <li class="nav-item "><a href="/annunci/" title="Annunci lavoro Arezzo" class="link">Offerte lavoro</a> </li>
        <li class="nav-item "><a href="/green/" class="link">Ambiente</a></li>
       <li class="nav-item "><a href="/salute/" class="link">Salute</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            

    </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
             
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="33678"
  data-revive-zone="masthead_desktop_any"
  data-revive-format="masthead"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/economia/">Economia</a></span>

          
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">Emergenza E45, Toninelli: &quot;Se la Procura lo consente lavori sul Puleto a breve&quot;. Ad Anas anche il cantiere per la Tiberina 3</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">Le istituzioni aretine sono state a colloquio con il ministro per le infrastrutture Toninelli per circa un'ora.</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



 
    <div class="author">
      
      
      <figure class="author-photo">
        <a href="/author/profile/enrica-cherici/13271430579245/">
          <img class="avatar avatar-lg" src="http://1.citynews-arezzonotizie.stgy.ovh/~media/square-low/54688556278906/enrica-cherici-2.jpg" />
        </a>
      </figure>
      
      <span class="author-name">
        
        <a href="/author/profile/enrica-cherici/13271430579245/">
                    Enrica Cherici                  </a>
        
                
      </span>
      
      <!--<span class="author-role">
        Giornalista      </span>-->
    </div>

 
            <time class="datestamp" data-timestamp="plqtpk">
              22 gennaio 2019 18:24            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_ca250d884f7afbe3e0f41bf767fdb62777a1ba4f"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Emergenza+E45%2C+Toninelli%3A+%22Se+la+Procura+lo+consente+lavori+sul+Puleto+a+breve%22.+Ad+Anas+anche+il+cantiere+per+la+Tiberina+3&url=http%3A%2F%2Fwww.arezzonotizie.it%2Feconomia%2Femergenza-e45-toninelli-puleto-anas.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Emergenza%20E45%2C%20Toninelli%3A%20%22Se%20la%20Procura%20lo%20consente%20lavori%20sul%20Puleto%20a%20breve%22.%20Ad%20Anas%20anche%20il%20cantiere%20per%20la%20Tiberina%203%20%40%20http%3A%2F%2Fwww.arezzonotizie.it%2Feconomia%2Femergenza-e45-toninelli-puleto-anas.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.arezzonotizie.it%2Feconomia%2Femergenza-e45-toninelli-puleto-anas.html&text=Emergenza+E45%2C+Toninelli%3A+%22Se+la+Procura+lo+consente+lavori+sul+Puleto+a+breve%22.+Ad+Anas+anche+il+cantiere+per+la+Tiberina+3">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/0akwVrjdHo3d4TwT4U9tBaJtirmKatcRDF2TzFP2SczNFvzUVwmdZyeNH0y1affFZBg81uprcGSSWYwV8jKj0-w1b2QKvbMScTgF_PQT6G58TW8XRq4VZsMWo4V0tgP9vxNnwOO5kEjIXon1DdEaX-EDlHUW-Qjk9OWQ0RVi-2InetCmVfMuaVrM4wTZZBJuf_fN2D7lZRmNBsxW4dNoUDMQlH6gUywuBiMPqcqKy80fPqfsULqytnati7SN49XZvlQ">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_ca250d884f7afbe3e0f41bf767fdb62777a1ba4f = 0;
      window.fSharrreTotalCount_ca250d884f7afbe3e0f41bf767fdb62777a1ba4f = function( iCount )
      {
        window.iSharrreTotalCount_ca250d884f7afbe3e0f41bf767fdb62777a1ba4f += iCount;
       
        if ( window.iSharrreTotalCount_ca250d884f7afbe3e0f41bf767fdb62777a1ba4f > 0 )
        {
          $('#sharrre-social-counter_ca250d884f7afbe3e0f41bf767fdb62777a1ba4f').text( window.iSharrreTotalCount_ca250d884f7afbe3e0f41bf767fdb62777a1ba4f );
          $('#sharrre-box-social-counter_ca250d884f7afbe3e0f41bf767fdb62777a1ba4f').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_ca250d884f7afbe3e0f41bf767fdb62777a1ba4f').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_ca250d884f7afbe3e0f41bf767fdb62777a1ba4f').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_ca250d884f7afbe3e0f41bf767fdb62777a1ba4f( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_ca250d884f7afbe3e0f41bf767fdb62777a1ba4f" style="display:none;">
    <span class="number" id="sharrre-social-counter_ca250d884f7afbe3e0f41bf767fdb62777a1ba4f"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            

          </div>

        </div>

        
          <div class="content-secondary-column hidden-xs">
            <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/economia/ilaria-tiezzi-ceo-commerce-brandon.html">
            <picture>
              <source srcset="http://3.citynews-arezzonotizie.stgy.ovh/~media/horizontal-mid/48025160252283/ilariatiezzi_ad_brandon-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-arezzonotizie.stgy.ovh/~media/square-low/48025160252283/ilariatiezzi_ad_brandon-2.jpg" alt="L&#039;aretina Ilaria Tiezzi scelta come guida della piattaforma di e-commerce Brandon">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/ilaria-tiezzi-ceo-commerce-brandon.html" class="link">L&#039;aretina Ilaria Tiezzi scelta come guida della piattaforma di e-commerce Brandon</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/economia/estra-selezione-impiegato.html">
            <picture>
              <source srcset="http://2.citynews-arezzonotizie.stgy.ovh/~media/horizontal-mid/8115783227115/estra-4.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-arezzonotizie.stgy.ovh/~media/square-low/8115783227115/estra-4.jpg" alt="Estra d&agrave; avvio alla selezione di un impiegato nell&rsquo;area trading e logistica">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/estra-selezione-impiegato.html" class="link">Estra d&agrave; avvio alla selezione di un impiegato nell&rsquo;area trading e logistica</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/economia/e45-camere-commercio-conte-governo.html">
            <picture>
              <source srcset="http://3.citynews-arezzonotizie.stgy.ovh/~media/horizontal-mid/58114785319153/massimo-guasconi-camera-di-commercio-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-arezzonotizie.stgy.ovh/~media/square-low/58114785319153/massimo-guasconi-camera-di-commercio-3.jpg" alt="Emergenza E45, le camere di commercio scrivono a Conte: &quot;Tempestivit&agrave; per la riapertura in sicurezza&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/e45-camere-commercio-conte-governo.html" class="link">Emergenza E45, le camere di commercio scrivono a Conte: &quot;Tempestivit&agrave; per la riapertura in sicurezza&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/economia/arezzo-fiere-cda-giordini-vannetti.html">
            <picture>
              <source srcset="http://2.citynews-arezzonotizie.stgy.ovh/~media/horizontal-mid/50662095022857/giordana_giordini.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-arezzonotizie.stgy.ovh/~media/square-low/50662095022857/giordana_giordini.jpg" alt="Arezzo Fiere con traghettatore e figure di garanzia. Prossimo board: ipotesi Giordini, oltre a Vannetti">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/arezzo-fiere-cda-giordini-vannetti.html" class="link">Arezzo Fiere con traghettatore e figure di garanzia. Prossimo board: ipotesi Giordini, oltre a Vannetti</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


            <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="33735"
  data-revive-zone="box-1a_desktop_any"
  data-revive-format="box-1a"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="33762"
  data-revive-zone="box-1b_desktop_any"
  data-revive-format="box-1b"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="33816"
  data-revive-zone="half-page_desktop_any"
  data-revive-format="half-page"
  
	  
  
	  
	  
  
    
></script>

</div>
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="33789"
  data-revive-zone="box-2_desktop_any"
  data-revive-format="box-2"
  
	  
  
	  
	  
  
    
></script>

</div>

                          </div>
          </div>
        
        <div class="content-main-column">

          <div class="content-main-column-inner">
            
                              <figure class="entry-media">
                  <a href="http://1.citynews-arezzonotizie.stgy.ovh/~media/original-hi/61582352502501/toninelli-e-45-ceccarelli-chiassai-2.jpg" class="fancybox" onclick="return false;" title="">
                    <picture>
                      <source srcset="http://1.citynews-arezzonotizie.stgy.ovh/~media/original-mid/61582352502501/toninelli-e-45-ceccarelli-chiassai-2.jpg" media="(min-width: 46.25em)">
                        <img srcset="http://2.citynews-arezzonotizie.stgy.ovh/~media/original-low/61582352502501/toninelli-e-45-ceccarelli-chiassai-2.jpg" alt="">
                      </picture>
                    </a>

                    
                  </figure>
                                    
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                                                    

                      <p>&ldquo;Il mio ministero sta seguendo con estrema attenzione la vicenda del sequestro del viadotto Puleto, sulla E45. Siamo ben consci dell&rsquo;importanza di quell&rsquo;asse stradale per territori ricchi e produttivi, le cui economie stanno risentendo pesantemente della chiusura dell&rsquo;infrastruttura&rdquo;. Lo dice in una nota il<strong> Ministro delle Infrastrutture e dei Trasporti, Danilo Toninelli,</strong> che oggi, assieme all&rsquo;amministratore delegato di Anas, Massimo Simonini, ha incontrato al Mit i rappresentanti delle regioni e una delegazione di sindaci di Toscana, Umbria ed Emilia Romagna.</p>

<blockquote>
<p>&ldquo;Anas era gi&agrave; impegnata nella messa in sicurezza del Puleto &ndash; aggiunge Toninelli &ndash; e se la magistratura lo consentir&agrave; i lavori potrebbero partire a brevissimo ed essere condotti celermente a conclusione. Dall&rsquo;altra parte, per&ograve;, abbiamo trovato un&rsquo;intesa di massima per giungere a una convenzione tra la stessa Anas e gli enti locali che consenta alla societ&agrave; delle strade di intervenire per la riapertura della Statale 3Bis Tiberina che potrebbe essere inserita nel quadro tecnico-programmatico Anas, tra le opere di cantierizzazione collegate all&rsquo;intervento sulla E45&rdquo;.</p>
</blockquote>

<blockquote>
<p>&ldquo;Un po&rsquo; in tutta Italia stiamo riportando in capo alla societ&agrave; vigilata dal mio ministero molte tratte che erano state in precedenza declassate e siamo comunque disponibili a valutare, in una prossima Conferenza unificata, il passaggio ad Anas delle arterie locali interessate. In ogni caso - conclude il Ministro - monitoriamo gli eventi con grande attenzione e siamo pronti a riconvocare quanto prima le rappresentanze territoriali per eventuali provvedimenti emergenziali&rdquo;.</p>
</blockquote>

<h2 align="justify"><strong>Anche l&#39;assessore regionale ai trasporti e alle infrastrutture Vincenzo Ceccarelli ha fatto il suo resoconto:</strong></h2>

<p align="justify">
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#NH0LKj26Z80Tt6nlm4Z9yZZtjtLGZKWn">{"type":"video","object":{"title":"ceccarelli-e45-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-arezzonotizie.video.stgy.ovh\/~media\/gif\/69131079922526\/ceccarelli-e45-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-arezzonotizie.video.stgy.ovh\/~media\/mp4-hd\/69131079922526\/ceccarelli-e45-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-arezzonotizie.video.stgy.ovh\/~media\/mp4-sd\/69131079922526\/ceccarelli-e45-2.mp4","mime_type":"mp4","default":true}]}}</script></p>


<div class="video-player" id="NH0LKj26Z80Tt6nlm4Z9yZZtjtLGZKWn">
  <div id="video-Z60JAj3oMnvZBWLcf79u6NRPxVmle" style="position:relative;">
    <img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://2.citynews-arezzonotizie.stgy.ovh/~media/horizontal-hi/69131079922526/ceccarelli-e45-2.jpg" />
   <div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div>
  </div>
</div>


<script><!--VIDEO:69131079922526--></script>
<style type="text/css">/*<![CDATA[*/
  
  .device-desktop .jwplayer.jw-state-paused .jw-overlays
  {
    background-repeat: no-repeat;
    background-position: 50% 45%;
  }
  
  .device-desktop.theme-yellow .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--yellow.png'); }
  .device-desktop.theme-red    .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--red.png'); }
  .device-desktop.theme-purple .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://1.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--purple.png'); }
  .device-desktop.theme-pink   .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--pink.png'); }
  .device-desktop.theme-green  .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--green.png'); }
  .device-desktop.theme-blue   .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--blue.png'); }
  .device-desktop.theme-today  .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--today.png'); }
  .device-desktop.theme-ruby   .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--ruby.png'); }

  .device-desktop .jwplayer.jw-flag-ads .jw-overlays{ background-image:none!important; }
  
/*]]>*/</style>
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jwplayer\/jwplayer.js?v=7.12.8",

    function( )
    {
      if ( !window.jwplayer )
        return;
      
       var oConfig = {"width":"100%","aspectratio":"16:9","stretching":"uniform","primary":"html5","autostart":true,"mute":true,"repeat":false,"displaytitle":false,"displaydescription":false,"preload":"auto","playlist":[{"title":"ceccarelli-e45-2","description":"","image":"http:\/\/2.citynews-arezzonotizie.stgy.ovh\/~media\/horizontal-hi\/69131079922526\/ceccarelli-e45-2.jpg","sources":[{"file":"http:\/\/citynews-arezzonotizie.video.stgy.ovh\/~media\/mp4-sd\/69131079922526\/ceccarelli-e45-2.mp4","type":"mp4","label":"SD"},{"file":"http:\/\/citynews-arezzonotizie.video.stgy.ovh\/~media\/mp4-hd\/69131079922526\/ceccarelli-e45-2.mp4","type":"mp4","label":"HD","default":true}],"adschedule":{"ad":{"tag":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480\u0026iu=\/19024562\/01_Canale_Preroll_Generico\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=xml_vast2\u0026unviewed_position_start=1\u0026url=__page-url__\u0026description_url=__item-title__\u0026correlator=__timestamp__\u0026cust_params=Brand%3Darezzonotizie","http:\/\/video-ads.rubiconproject.com\/video\/12470\/71216\/338320\/201\/vast.xml?tg_c.language=it\u0026tg_i.city=arezzonotizie"],"offset":"pre"}}}],"advertising":{"autoplayadsmuted":true,"client":"vast","admessage":"-XXs","cuetext":"Promo","skipmessage":"-XXs","skiptext":"Video","requestTimeout":2500,"creativeTimeout":7500},"skin":{"active":"#D92121","inactive":"#FFFFFF"},"analytics":{"enabled":false},"ga":{},"sharing":{"heading":"Condividi il video","sites":["facebook","twitter","email","googleplus","linkedin","pinterest","tumblr","reddit"]},"abouttext":"ArezzoNotizie","aboutlink":"http:\/\/www.arezzonotizie.it\/"};
                   

      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
      {
        oConfig.advertising = null;
        delete oConfig.advertising;
      }
           
  
      var iErrors = 0;
      var oPlayer = jwplayer( "video-Z60JAj3oMnvZBWLcf79u6NRPxVmle" );
      
      oPlayer.setup( oConfig );
      oPlayer.on( 'error', function()
      {
        if ( iErrors++ )
          return;

        window.ga && ga( 'send', 'event', 'Video', 'Error', location.href );
        
        
        oPlayer.setControls( false );
        oPlayer.on( 'complete', function()
        {
          if ( iErrors > 1 )
            return;

          oPlayer.play( );
        });
        
        oPlayer.load
        ({
          title:       '',
          description: '',
          file:        "http:\/\/2.citynews.stgy.ovh\/~shared\/images\/v2015\/player\/error\/video.mp4",
          image:       "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/player\/error\/image.jpg"        });
        oPlayer.play( );
      });
  
  
  
      {
  		  window.ga && ga( 'send', 'event', 'Video', 'Setup', location.href );


        var bReady = false;
        var bPlay  = false;
        var bAd    = false;
        var bClick = false;
  
 
        oPlayer.on( 'ready', function()
        {
          if ( bReady )
            return;
          
  				 bReady = true;
           window.ga && ga( 'send', 'event', 'Video', 'Ready', location.href );
        });
        
        oPlayer.on( 'play', function()
        {
          if ( bPlay )
            return;
          
  				 bPlay = true;
           window.ga && ga( 'send', 'event', 'Video', 'Play', location.href );
        });
        
        oPlayer.on( 'adRequest', function()
        {
          if ( bAd )
            return;
          
  				 bAd = true;
           window.ga && ga( 'send', 'event', 'Video', 'Ad', location.href );
        });
        
        
        oPlayer.on( 'displayClick', function()
        {
          if ( bClick )
            return;
          
  				 bClick = true;
           window.ga && ga( 'send', 'event', 'Video', 'Click', location.href );
          
          
          	              
             if ( oPlayer.getMute() )
               oPlayer.setMute( false );
            
             oPlayer.play( );
          
                   });
          
        oPlayer.on( 'adClick', function()
        {
          if ( bClick )
            return;
          
  				 bClick = true;
           window.ga && ga( 'send', 'event', 'Video', 'Click', location.href );
          
          
          	              
             if ( oPlayer.getMute() )
               oPlayer.setMute( false );

                   });
      }
      
    }
  );
 
/*]]>*/</script>

</p>

<p align="justify"><em><span color="#000000"><span face="arial, sans-serif"><span size="4">&quot;Sono molto soddisfatta&nbsp;</span></span></span><span face="arial, sans-serif">dell&rsquo;</span>&nbsp;<span face="arial, sans-serif">incontro con il&nbsp;</span><span color="#000000"><span face="arial, sans-serif"><span size="4">Ministro per le Infrastrutture e Trasporti Danilo Toninelli che&nbsp;</span></span></span><span face="arial, sans-serif">ha manifestato la volont&agrave; di collaborare,</span>&nbsp;</em><span face="arial, sans-serif"><em>comprendendo la necessit&agrave; e l&rsquo;urgenza di intervenire. Il Ministro si prender&agrave; in carico le problematiche emerse sulla chiusura della E45&quot;</em> ha dichiarato al termine dell&#39;incontro la presidente della Provincia Silvia Chiassai.</span></p>

<blockquote>
<p align="justify"><span face="arial, sans-serif">&quot;Per la&nbsp;</span>prima volta dopo 21 anni torna nei tavoli giusti la questione&nbsp;<span face="arial, sans-serif">relativa alla Tiberina 3bis, la strada alternativa alla E45 che oggi diventa vitale per sorreggere l&rsquo;impatto dei mezzi pesanti, ma che risulta al momento chiusa. E&rsquo; una cosa assurda che nel 2019 non ci sia una strada alternativa. Il Ministro ha promesso che far&agrave; ripartire attraverso l&rsquo;Anas, i lavori sulla Tiberina 3bis, per poi fargliela riprendere in carico. Porto a casa anche un aiuto economico per le nostre strade provinciali, in quanto il Ministro Toninelli ha compreso </span><strong><span face="arial, sans-serif">l</span></strong>a mia forte preoccupazione legata all&rsquo;aumento del volume del traffico e che necessitano di impellenti interventi. Siamo d&#39;accordo con il Ministro di seguire i prossimi sviluppi della Procura, che sta valutando i documenti consegnati ieri dall&#39;Anas per l&#39;eventuale parziale riapertura condizionata, per riaggiornarsi entro una settimana per un nuovo incontro a Roma. Il Ministro ha compreso l&#39;importanza della&nbsp;valutazione di un ristoro economico per le aziende e gli esercizi commerciale del territorio, fortemente penalizzati dalla chiusura della E45. Finalmente siamo riusciti a trovare una soluzione definitiva ad una annosa situazione ferma da 21 anni, che n&egrave; le passate&nbsp;Amministrazioni&nbsp;Provinciali n&egrave; i Governi precedenti avevano ritenuto di primaria importanza; mentre qui c&#39;&egrave; in ballo la quotidianit&agrave; della gente che ci vive, i ragazzi costretti ad un viaggio lungo due ore per andare a scuola&nbsp;oltre ad un&rsquo;intera&nbsp;economia che si ferma. La ritengo una grave mancanza, ma oggi abbiamo messo un punto fermo nella viabilit&agrave; del centro Italia.</p>
</blockquote>

<h2><strong>Fa eco il sindaco di Bagno di Romagna:</strong></h2>

<blockquote>
<p>&Egrave; durato circa un&rsquo;ora l&rsquo;incontro con il Ministro Danilo Toninelli sull&rsquo;emergenza della chiusura della E45. Tutto il territorio &egrave; stato ampiamente rappresentato con il Presidente della Regione Emilia-Romagna Bonaccini, l&rsquo;Assessore alle infrastrutture della nostra Regione Donini, il Presidente della nostra Provincia Gabriele Fratto, i Sindaci dell&rsquo;Unione Valle Savio, il Presidente della Confartigianato Patrignani per le associazioni di categoria, il Segretario della UIL per le parti sociali Marcello Borghetti.&nbsp; Presenti gli assessori alle Infrastrutture della Regione Toscana e Umbria, i Presidenti della Provincia di Arezzo e Perugia, i sindaci dei Comuni di Pieve Santo Stefano, Badia Tedalda e Sansepolcro. Per Anas, l&rsquo;Amministratore delegato Simonini e il Responsabile del centro Italia Ing. Celia.<br />
Il Presidente Bonaccini ha aperto la discussione avanzando al Ministro a nome di tutti le richieste condivise nella piattaforma, che era stata approvata e&nbsp;appoggiata dalla Regione Toscana e dalla Regione Umbria. In sintesi, nelle more delle decisioni della magistratura sulla eventuale e auspicata riapertura della E45, abbiamo chiesto un intervento urgente &egrave; straordinario per il ripristino della strada 3bis Tiberina, lo stanziamento di risorse per la manutenzione delle strade alternative interessate dalle deviazioni, che usciranno dissestate dal traffico, lo stanziamento di risorse straordinarie di sostegno economico alle imprese e alle famiglie per l&rsquo;aggravio di costi che stanno gi&agrave; subendo.<br />
<br />
Nel mio intervento, in cui ho cercato di sintetizzare le richieste a nome del nostro territorio, ho ribadito propri la necessit&agrave; dell&rsquo;urgenza dei tempi di intervento e del riconoscimento di fondi straordinari per il sostegno alle famiglie e alle azienda. Abbiamo registrato la riposta positiva del Ministro Toninelli che si &egrave; impegnato a nome del Governo a approvare il subentro di Anas agli Enti locali per gestire il ripristino immediato della strada 3bis Tiberina. In questo modo e con questo gioco di squadra che ha visto il territorio unito e il Ministro comprensivo delle nostre istanze potr&agrave; risolversi un problema che ha riguardato il nostro territorio da oltre 20 anni.</p>
</blockquote>

<blockquote>
<p>Ma ora serve rapidamente anche garantire ammortizzatori sociali ai lavoratori, garantire sostegno alle imprese ed aiuti alle famiglie che hanno studenti. Su questo non abbiamo avuto risposte chiare e quindi presseremo ancora il Governo, sino a che la soluzione non sar&agrave; certa, cosa che oggi non &egrave; accaduta. Intanto, ieri Anas ha depositato presso la magistratura una relazione a mezzo della quale garantisce la piena fruibilit&agrave; della E45, in quanto la struttura risulta sicura a seguito della ulteriori analisi effettuate questa settimana. Su questo i dirigenti Anas hanno anche comunicato che le strutture portanti della E45 sono sottoposte a monitoraggi costanti, ogni 3 mesi, come previsto dagli obblighi di legge, in forza dei quali non &egrave; mai stato rilevato alcun problema strutturale che non sia stato poi gestito.<br />
<br />
Nei prossimi giorni tratteremo interlocuzioni con il Ministero per seguire e condividere la gestione delle varie problematiche. Intanto, un passo avanti importante &egrave; stato raggiunto e attendiamo nei prossimi giorni risposte altrettanto positive dalla magistratura, nel caso la relazione di Anas venga valutata positivamente.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.arezzonotizie.it%2Feconomia%2Femergenza-e45-toninelli-puleto-anas.html\u0026description_url=\u0026correlator=1548188931\u0026cust_params=Brand%3Darezzonotizie","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=arezzonotizie"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>
</blockquote>

<blockquote>
<p>Per quanto riguarda la gestione delle problematiche locali, oggi abbiamo continuato l&rsquo;organizzazione delle lezioni a distanza con i Presidi Tomoli e Cascianini, che ancora devono ultimare l&rsquo;organizzazione dei vari Istituti. Dal nostro lato siamo pronti e contiamo di attivare le lezioni d&agrave; gioved&igrave;, se le scuole toscane rimarranno aperte a causa della neve. Per quanto riguarda gli studenti dei professionali che rimarranno in convitto in Toscana, mi sono impegnato a sostenere le spese di vitto e alloggio per riconoscere l&rsquo;impegno maggiore delle famiglie a causa della necessit&agrave; per i propri figli e figlie di dover seguire le lezioni in laboratorio. Per quanto riguarda le nostre scuole, ad ora, riteniamo che domani saranno aperte regolarmente, salvo novit&agrave; che saranno comunicate domattina presto.<br />
<br />
&nbsp;</p>
</blockquote>
                      
                      

                      
                      

                                              
   
            

        <h3>Allegati</h3>
        
        <div>
          <ul class="u-unstyled ">
                        
            <li>
              <a href="http://citynews-arezzonotizie.video.stgy.ovh/~media/69131079922526/ceccarelli-e45-2.mp4">
                <svg class="icon inline-icon small file-icon"><use xlink:href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#file-icon"></use></svg>
                ceccarelli-e45-2              </a>
            </li>
                        
          </ul>
        </div>
    
      

  
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

                    <ul class="u-unstyled inline-list tags-list">

                                              <li class="tag-item"><strong>Persone:</strong></li>
                        <li class="tag-item">
                          <a href="/persone/danilo-toninelli/" class="btn block-btn default-btn rounded-btn">
                            Danilo Toninelli                          </a>
                        </li>
                      
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/e45/" class="btn block-btn default-btn rounded-btn">e45</a></li>
        <li class="tag-item"><a href="/tag/tiberina3-bis/" class="btn block-btn default-btn rounded-btn">tiberina3 bis</a></li>
    

                    </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_2149e07cd1f418992e06b66bc238efd96f53808b"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Emergenza+E45%2C+Toninelli%3A+%22Se+la+Procura+lo+consente+lavori+sul+Puleto+a+breve%22.+Ad+Anas+anche+il+cantiere+per+la+Tiberina+3&url=http%3A%2F%2Fwww.arezzonotizie.it%2Feconomia%2Femergenza-e45-toninelli-puleto-anas.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Emergenza%20E45%2C%20Toninelli%3A%20%22Se%20la%20Procura%20lo%20consente%20lavori%20sul%20Puleto%20a%20breve%22.%20Ad%20Anas%20anche%20il%20cantiere%20per%20la%20Tiberina%203%20%40%20http%3A%2F%2Fwww.arezzonotizie.it%2Feconomia%2Femergenza-e45-toninelli-puleto-anas.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.arezzonotizie.it%2Feconomia%2Femergenza-e45-toninelli-puleto-anas.html&text=Emergenza+E45%2C+Toninelli%3A+%22Se+la+Procura+lo+consente+lavori+sul+Puleto+a+breve%22.+Ad+Anas+anche+il+cantiere+per+la+Tiberina+3">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/NCCiyolDCg_uKEK6wuEojQ6SRF3RYEarpoxNVwoEiWkSsP_kDFoiPHz-LxP3IbS_c2XHe1ACpOPOBIdQeazlC6Yr9HOZqp3GZvj44fqv6MnBMV9Ztm8gO9A3zmaJDnW70r31fggWdBYK7wlrxcHeCGgLm8fNdbUdIupX8bC1nuhmVe38wee-2aidvHfX9KQ3gJKuQb-TReKtwanf6DtZXRsLibWA3u0Q-Q6ReGAEg-o085c8ZMzXLfNLXbyu3N">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_2149e07cd1f418992e06b66bc238efd96f53808b = 0;
       window.fSharrreTotalCount_2149e07cd1f418992e06b66bc238efd96f53808b = function( iCount )
       {
         window.iSharrreTotalCount_2149e07cd1f418992e06b66bc238efd96f53808b += iCount;
       
        if ( window.iSharrreTotalCount_2149e07cd1f418992e06b66bc238efd96f53808b > 0 )
        {
           $('#sharrre-social-counter_2149e07cd1f418992e06b66bc238efd96f53808b').text( window.iSharrreTotalCount_2149e07cd1f418992e06b66bc238efd96f53808b );
           $('#sharrre-box-social-counter_2149e07cd1f418992e06b66bc238efd96f53808b').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_2149e07cd1f418992e06b66bc238efd96f53808b').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_2149e07cd1f418992e06b66bc238efd96f53808b').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,237974,{"title":"Emergenza E45, Toninelli: \"Se la Procura lo consente lavori sul Puleto a breve\". Ad Anas anche il cantiere per la Tiberina 3","abstract":"Le istituzioni aretine sono state a colloquio con il ministro per le infrastrutture Toninelli per circa un'ora.","link":"http:\/\/www.arezzonotizie.it\/economia\/emergenza-e45-toninelli-puleto-anas.html","uri":"emergenza-e45-toninelli-puleto-anas"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":120,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/emergenza-e45-toninelli-puleto-anas/237974" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=LSF7FC1rt-h7Ydo7nrDJhQSVlaym0G9qMS65sZMCMrlzdwR6teBlnhTzoTzHDD0pM8xvbilrVUAtgyXjlXN3w2pXIXt3NsjtpA32iI5rBI9-AZY60s1FjdwxL6Cvy6gfIO5lqpmU6eRsyFaC-yqI3nRG0wHaIfPYQtfC__J9U_ZC4nZSayr5rkH1NJhQfoJSHmDYcXfTZeI4ZGHTKG722UhJvKO4InDjCgR7M_Ghe5rHW_tDdA4M-hrglWlc7_pHmCB8X_4OJOO-wI6vIN2NbgW93ui&__frame~jUj07p=NRHbicjhxd5WtQzq07DH9C56Njk5Ln" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/emergenza-e45-toninelli-puleto-anas/237974" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/video/allerta-meteo-scuole-chiuse-aperte.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-arezzonotizie.stgy.ovh/~media/horizontal-low/7123727581471/vox-allerta-meteo-neve.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-arezzonotizie.stgy.ovh/~media/square-low/7123727581471/vox-allerta-meteo-neve.jpg" alt="Domani scuole chiuse solo a Castiglion Fibocchi (per ora). Il commento degli aretini"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/video/" class="link">
            Video          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/video/allerta-meteo-scuole-chiuse-aperte.html" class="link">
            Domani scuole chiuse solo a Castiglion Fibocchi (per ora). Il commento degli aretini          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/video/ferro-sbriciola-viadotto-tevere-4-E45.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-arezzonotizie.stgy.ovh/~media/horizontal-low/43375969183457/tevere4-video-5.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-arezzonotizie.stgy.ovh/~media/square-low/43375969183457/tevere4-video-5.jpg" alt="&amp;quot;Anche qui il ferro si sbriciola&amp;quot;, &amp;egrave; ridotto cos&amp;igrave; il viadotto che confina col Puleto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/video/" class="link">
            Video          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/video/ferro-sbriciola-viadotto-tevere-4-E45.html" class="link">
            &quot;Anche qui il ferro si sbriciola&quot;, &egrave; ridotto cos&igrave; il viadotto che confina col Puleto          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/economia/emergenza-e45-toninelli-puleto-anas.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-arezzonotizie.stgy.ovh/~media/horizontal-low/61582352502501/toninelli-e-45-ceccarelli-chiassai-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-arezzonotizie.stgy.ovh/~media/square-low/61582352502501/toninelli-e-45-ceccarelli-chiassai-2.jpg" alt="Emergenza E45, Toninelli: &amp;quot;Se la Procura lo consente lavori sul Puleto a breve&amp;quot;. Ad Anas anche il cantiere per la Tiberina 3"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/economia/" class="link">
            Economia          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/economia/emergenza-e45-toninelli-puleto-anas.html" class="link">
            Emergenza E45, Toninelli: &quot;Se la Procura lo consente lavori sul Puleto a breve&quot;. Ad Anas anche il cantiere per la Tiberina 3          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/pioggia-neve-strade-ghiaccio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-arezzonotizie.stgy.ovh/~media/horizontal-low/14813154723536/neve-ghiaccio-arezzo-2.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-arezzonotizie.stgy.ovh/~media/square-low/14813154723536/neve-ghiaccio-arezzo-2.jpeg" alt="Pioggia e neve, ma le strade sono tutte percorribili. Pericolo ghiaccio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/pioggia-neve-strade-ghiaccio.html" class="link">
            Pioggia e neve, ma le strade sono tutte percorribili. Pericolo ghiaccio          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="33891"
  data-revive-zone="native-s1_desktop_any"
  data-revive-format="native-s1"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="33921"
  data-revive-zone="native-s2_desktop_any"
  data-revive-format="native-s2"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="33951"
  data-revive-zone="native-s3_desktop_any"
  data-revive-format="native-s3"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="33981"
  data-revive-zone="native-s4_desktop_any"
  data-revive-format="native-s4"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

                              <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/attualita/scuole-chiuse-neve-22-gennaio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-arezzonotizie.stgy.ovh/~media/horizontal-low/11074401460511/studenti_inverno.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-arezzonotizie.stgy.ovh/~media/square-low/11074401460511/studenti_inverno.jpg" alt="Le scuole del comune di Arezzo restano chiuse per l&amp;#039;allerta neve"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/scuole-chiuse-neve-22-gennaio-2019.html">
          Le scuole del comune di Arezzo restano chiuse per l&#039;allerta neve        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/e45-chiusura-criticita-estrema-rischio-crollo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-arezzonotizie.stgy.ovh/~media/horizontal-low/14359774834283/e45-val-savignone-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-arezzonotizie.stgy.ovh/~media/square-low/14359774834283/e45-val-savignone-2.jpg" alt="E45, chiusura per criticit&amp;agrave; estrema: rischio crollo del viadotto Puleto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/e45-chiusura-criticita-estrema-rischio-crollo.html">
          E45, chiusura per criticit&agrave; estrema: rischio crollo del viadotto Puleto        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/arresto-cardiaco-salvato-figlia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-arezzonotizie.stgy.ovh/~media/horizontal-low/8143455194755/118-ambulanza.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-arezzonotizie.stgy.ovh/~media/square-low/8143455194755/118-ambulanza.jpg" alt="&amp;quot;Correte il cuore del babbo non batte pi&amp;ugrave;&amp;quot;. Ventenne salva la vita al padre"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/arresto-cardiaco-salvato-figlia.html">
          &quot;Correte il cuore del babbo non batte pi&ugrave;&quot;. Ventenne salva la vita al padre        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/attualita/meteo-neve-previsioni-gennaio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-arezzonotizie.stgy.ovh/~media/horizontal-low/17832731969967/mappa-neve-cm-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-arezzonotizie.stgy.ovh/~media/square-low/17832731969967/mappa-neve-cm-3.jpg" alt="I meteorologi: &amp;quot;Alte possibilit&amp;agrave; di neve ad Arezzo&amp;quot;, la mappa con i centimetri attesi. Il Comune: &amp;quot;Siamo pronti&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/meteo-neve-previsioni-gennaio-2019.html">
          I meteorologi: &quot;Alte possibilit&agrave; di neve ad Arezzo&quot;, la mappa con i centimetri attesi. Il Comune: &quot;Siamo pronti&quot;        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/attualita/allerta-meteo-codice-giallo-neve-ghiaccio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-arezzonotizie.stgy.ovh/~media/horizontal-low/63675467560628/neve-arezzo.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-arezzonotizie.stgy.ovh/~media/square-low/63675467560628/neve-arezzo.jpg" alt="Nuova allerta meteo: codice giallo per neve e ghiaccio nell&amp;#039;Aretino"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/allerta-meteo-codice-giallo-neve-ghiaccio.html">
          Nuova allerta meteo: codice giallo per neve e ghiaccio nell&#039;Aretino        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/attualita/allerta-neve-scuole-chiuse-comune-22-gennaio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-arezzonotizie.stgy.ovh/~media/horizontal-low/49189616421711/allerta-meteo-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-arezzonotizie.stgy.ovh/~media/square-low/49189616421711/allerta-meteo-2.jpg" alt="Allerta neve: l&amp;#039;elenco delle scuole chiuse in provincia. Treni e raccolta rifiuti: possibili disservizi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/allerta-neve-scuole-chiuse-comune-22-gennaio-2019.html">
          Allerta neve: l&#039;elenco delle scuole chiuse in provincia. Treni e raccolta rifiuti: possibili disservizi        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="33831"
  data-revive-zone="rectangle-1_desktop_any"
  data-revive-format="rectangle-1"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="33861"
  data-revive-zone="floor-ad_desktop_any"
  data-revive-format="floor-ad"
  
	  
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340" height="50" viewBox="0 0 340 50" xmlns="http://www.w3.org/2000/svg">
    <title>arezzonotizie</title>
    <path class="logo-network" d="M195.044 45.017l-10.668-22.496h-.171c0 .058.057 4.948.057 9.666v12.83h-7.987V4.743h8.443l10.668 23.36h.171c0-.058-.057-4.488-.057-9.667V4.743h7.987v40.274h-8.443zm11.466-20.022c0-15.246 5.477-20.827 14.661-20.827 9.185 0 14.718 5.523 14.718 20.942 0 15.19-5.476 20.828-14.718 20.828-9.127 0-14.66-5.466-14.66-20.943zm8.557-.057c0 9.953 1.997 12.945 6.161 12.945 4.05 0 6.104-2.877 6.104-12.715 0-10.011-2.053-12.945-6.104-12.945-4.164 0-6.16 2.992-6.16 12.715zm46.836-12.197h-8.158v32.276h-8.272V12.741h-8.158V4.743h24.588v7.998zm3.365 32.276V4.743h8.33v40.274h-8.33zm35.598-31.816l-11.067 18.526c-1.655 2.877-3.08 5.005-3.08 5.063l.113.23h14.204v7.997h-23.788v-8.112l11.866-19.447c1.483-2.474 2.738-4.43 2.738-4.487l-.114-.23H277.82V4.743h23.047v8.458zm4.335 31.816V4.743h8.33v40.274h-8.33zm12.55 0V4.743h21.85v7.998h-13.52v7.767h10.097v7.767H326.08v8.745h13.805v7.997h-22.134z"/>
    <path class="logo-edition" d="M18.711 37.94H9.698L8.5 45.018H.057L8.443 4.743h11.866l8.386 40.274h-8.729l-1.255-7.076zm-1.369-7.767l-1.768-10.01c-.628-3.568-1.198-7.422-1.255-7.48h-.228c0 .058-.628 3.855-1.255 7.422l-1.769 10.068h6.275zm122.651-16.972l-11.067 18.526c-1.654 2.877-3.08 5.005-3.08 5.063l.114.23h14.204v7.997h-23.788v-8.112l11.866-19.447c1.483-2.474 2.738-4.43 2.738-4.487l-.114-.23h-13.92V4.743h23.047v8.458zm-28.523 0l-11.067 18.526c-1.655 2.877-3.08 5.005-3.08 5.063l.113.23h14.204v7.997H87.853v-8.112l11.866-19.447c1.483-2.474 2.738-4.43 2.738-4.487l-.114-.23H88.423V4.743h23.047v8.458zM61.326 45.017V4.743h21.848v7.998h-13.52v7.767h10.098v7.767H69.654v8.745H83.46v7.997H61.326zm81.291-20.022c0-15.246 5.477-20.827 14.662-20.827 9.184 0 14.718 5.523 14.718 20.942 0 15.19-5.477 20.828-14.718 20.828-9.128 0-14.662-5.466-14.662-20.943zm8.557-.057c0 9.953 1.997 12.945 6.162 12.945 4.05 0 6.104-2.877 6.104-12.715 0-10.011-2.054-12.945-6.104-12.945-4.165 0-6.162 2.992-6.162 12.715zM48.49 45.018l-5.02-14.5-1.084.058h-1.198v14.441h-8.329V4.743H45.01c7.873 0 11.98 5.466 11.98 13.29 0 4.891-1.883 8.803-5.42 10.587l6.276 16.397H48.49zm-7.302-21.403h3.423c2.396 0 3.993-1.726 3.993-5.466 0-3.395-1.426-5.466-4.164-5.466h-3.252v10.932z" />
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Arezzo"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Black friday sconti" href="http://www.today.it/best/sconti-offerte/"> Offerte e Sconti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.pisatoday.it/" rel="nofollow">PisaToday</a></li>
        
                
        <li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="http://www.cesenatoday.it/" rel="nofollow">CesenaToday</a></li>
        
                
        <li><a class="link" href="http://www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/ArezzoNotizie/" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/arezzonotizie" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/arezzonotizie/id1439911561?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download ArezzoNotizie Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.arezzonotizie" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download ArezzoNotizie Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="ArezzoNotizie" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="http://www.today.it/" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="http://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
          © Copyright 2011-2019 Ctynews spa - 
          Testata registrata tribunale di Arezzo nr. 3 V.G. 774/28/3/2000 - 
          Direttore responsabile Mattia Cialini

        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>ArezzoNotizie</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-arezzonotizie.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/ArezzoNotizie\/">https:\/\/www.facebook.com\/ArezzoNotizie\/</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.arezzonotizie.it/economia/emergenza-e45-toninelli-puleto-anas.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=LF9M4WexsnQSRNtXabEIYDGab78qCO0KCzjEvTCU7OLyU8C5iauDt0rGdo5bhgoXi9rK7Hmkv4abCl_t5SDTzmPNgSkBEFUlV44nl0s5Q6bQrgzr1RAXnAbYtoD0oO6vF8DJtLi8G4tHND96F27bCGjUGsfpItoW98OFAzv51UGSkcXiCQRbKi0nxClOHagX323ioDSHV-pJPR3uERYxR743qHFiX3HAaLduaGWxNQUDeH9R5HP6coWbdHPkhmPiAwUcKaebt9POSG_NbqllZNM&__frame~jUj07p=tRWCyzDG8wM7DA5K2YDeijGvD8ZTba" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-arezzonotizie.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,1.26e+2,115,0X68,0141,0162,0X65,100,47,1.0e+2,0157,0x2F,1.26E+2,47,9.9e+1,1.11e+2,1.17e+2,0x6E,1.16e+2,47,077,112,0x6D,0141,0X55,1.13E+2,81,49,66,0122,0X42,0147)+_(0x66,53,0123,0132,98,5.1E+1,0121,0117,0146,1.03E+2,115,0102,0x34,0120,53,115,114,104,0x65,113,0155,0X71,1.16E+2,0107,79,5.3e+1,0131,107,81,064,113,0132,7.8e+1,0X78,89,116,0141,7.9E+1,0x6a,0166,8.7e+1,0151,1.04E+2,0x74,0x6e,71,49,0167)+_(6.7e+1,0165,0115,1.08e+2,122,067,7.0e+1,6.9e+1,114,0x6f,055,0X6C,74,0x49,106,8.1E+1,0114,0X44,8.3E+1,116,111,1.12E+2,71,0171,97,1.22e+2,110,0151,75,0114,117,0172,118,67,1.03e+2,0X41,0X61,1.19E+2,74,066,1.18E+2,7.2e+1,78,4.5e+1,0X53,78,1.1e+2,5.0E+1,0141,115,108,8.9e+1,53)+_(9.7E+1,0x64,0x78,1.05E+2,0132,5.2e+1,1.01e+2,0X41,9.0e+1,109,0x4A,1.2E+2,7.5e+1,0x38,0X62,1.12e+2,5.2E+1,1.14E+2,5.5e+1,0x32,0113,7.1E+1,0X6B,4.5e+1,0X36,0165,0105,0105,7.2E+1,1.06e+2,1.09E+2)+_(0103,0x59,0155,5.0E+1,78,9.8E+1,0x4b,109,0123,103,0137,0X4B))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#115;&#x68;&#x61;&#114;&#101;&#x64;&#x2F;&#100;&#111;&#x2f;&#x7E;&#47;&#x63;&#111;&#117;&#x6e;&#116;&#47;&#63;&#116;&#x45;&#110;&#65;&#x7A;&#x6F;&#x59;&#119;&#71;&#x71;&#x32;&#x79;&#76;&#45;&#x4c;&#109;&#65;&#104;&#x64;&#68;&#74;&#x72;&#x58;&#53;&#x5f;&#x74;&#x55;&#112;&#116;&#x79;&#x78;&#49;&#x6e;&#105;&#x55;&#x61;&#x46;&#x6a;&#70;&#x47;&#70;&#x66;&#106;&#79;&#118;&#69;&#119;&#87;&#x45;&#x4D;&#86;&#x34;&#82;&#x4b;&#101;&#x52;&#x68;&#49;&#122;&#69;&#x64;&#70;&#68;&#52;&#x45;&#x35;&#77;&#71;&#100;&#x69;&#82;&#121;&#x63;&#52;&#x51;&#x41;&#118;&#x72;&#x71;&#102;&#45;&#114;&#116;&#x46;&#95;&#x48;&#x37;&#76;&#101;&#74;&#114;&#107;&#x4e;&#75;&#x62;&#x73;&#77;&#72;&#x31;&#116;&#x34;&#72;&#77;&#103;&#104;&#x78;&#108;&#108;&#100;&#89;&#49;&#72;&#x32;&#x2d;&#51;&#x5a;&#x67;&#89;&#113;&#97;&#86;&#x75;&#101;&#45;&#77;&#100;&#x33;&#52;&#76;&#x70;&#x75;&#x48;&#71;&#x39;&#x6c;&#x67;&#x63;&#x69;&#x78;&#70;&#48;&#x57;&#56;&#118;&#122;&#x32;&#x67;&#98;&#x52;&#122;&#114;&#x46;&#54;&#102;&#45;&#x44;&#x42;&#88;&#x57;&#x4A;&#x68;&#x37;&#51;&#80;&#x42;&#51;&#78;&#x34;&#x4d;&#84;&#49;&#x51;&#90;&#108;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->



  </body>
  
</html>