<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=0.75">

<meta property="og:image" content="http://www.arezzonotizie.it/wp-content/uploads/2018/05/incendio-auto-vigilidelfuoco2.jpg"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.arezzonotizie.it/xmlrpc.php">
<link rel="shortcut icon" href="http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/favicon.ico" />

<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE]>
<style>
	.menu-generi ul ul {
		top: 34px !important;
	}
</style>
<![endif]-->

<title>Incendio auto in via Trento Trieste - Arezzo Notizie</title>

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Incendio auto in via Trento Trieste"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.arezzonotizie.it/cronaca/incendio-auto-via-trento-trieste/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Incendio auto in via Trento Trieste - Arezzo Notizie" />
<meta property="og:description" content="Incendio auto in via Trento Trieste" />
<meta property="og:url" content="http://www.arezzonotizie.it/cronaca/incendio-auto-via-trento-trieste/" />
<meta property="og:site_name" content="Arezzo Notizie" />
<meta property="article:section" content="Arezzo" />
<meta property="article:published_time" content="2018-05-03T08:42:01+02:00" />
<meta property="article:modified_time" content="2018-05-03T14:43:31+02:00" />
<meta property="og:updated_time" content="2018-05-03T14:43:31+02:00" />
<meta property="og:image" content="http://www.arezzonotizie.it/wp-content/uploads/2018/05/incendio-auto-vigilidelfuoco2.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="578" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Incendio auto in via Trento Trieste" />
<meta name="twitter:title" content="Incendio auto in via Trento Trieste - Arezzo Notizie" />
<meta name="twitter:image" content="http://www.arezzonotizie.it/wp-content/uploads/2018/05/incendio-auto-vigilidelfuoco2.jpg" />
<meta name="twitter:creator" content="@EnricaCherici" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.arezzonotizie.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arezzo Notizie &raquo; Feed" href="http://www.arezzonotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arezzo Notizie &raquo; Feed dei commenti" href="http://www.arezzonotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arezzo Notizie &raquo; Incendio auto in via Trento Trieste Feed dei commenti" href="http://www.arezzonotizie.it/cronaca/incendio-auto-via-trento-trieste/feed/" />
<link rel='stylesheet' id='arezzonotiziebyte-style-css'  href='http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/assets/css/print.css?ver=2.1' type='text/css' media='print' />
<link rel='stylesheet' id='swiper-slider-css'  href='http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/js/swiper-slider/css/swiper.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/js/swipebox/css/swipebox.css?ver=4.7.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-1769683-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/js/jquery-2.1.4.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/js/jquery.ticker.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/js/swiper-slider/js/swiper.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/js/swipebox/js/jquery.swipebox.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/js/by-functions.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.arezzonotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.arezzonotizie.it/xmlrpc.php?rsd" />
<link rel='shortlink' href='http://www.arezzonotizie.it/?p=256886' />
<link rel="alternate" type="application/json+oembed" href="http://www.arezzonotizie.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.arezzonotizie.it%2Fcronaca%2Fincendio-auto-via-trento-trieste%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.arezzonotizie.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.arezzonotizie.it%2Fcronaca%2Fincendio-auto-via-trento-trieste%2F&#038;format=xml" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	<script type="text/javascript" src="http://banner.bytenet.it?Sito=AREZZONOTIZIE&Aree=skin,man_left,man_right,above_menu,below_menu,leaderboard,skyscraper,sidebar1,sidebar2,sidebar3,footer&Categoria=articolo,arezzo,cronaca,toscana"></script>
	

<!-- ############# Head Script #################### -->
<script type='text/javascript' src='http://adv.presscommtech.com/www/delivery/spcjs.php?id=295'></script>
<!-- ######### Fine Head Script ################### -->

</head>

<body class="post-template-default single single-post postid-256886 single-format-standard group-blog">

<div id="fb-root"></div>

<div id="BAN_skin" class="bang skin"></div>

<div id="page2" class="hfeed site">
	
		
	<header id="masthead" class="site-header" role="banner">
		
						<div id="tophead" class="archivio">
			
			<div id="BAN_man_left" class="bang man_left"></div>
			<div id="BAN_man_right" class="bang man_right"></div>
			
			<div id="logo">
				<div class="site-logo"><a href="http://www.arezzonotizie.it/" rel="home"><img src="http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/images/logo.png" border="0" width="300" /></a></div>
				<h2 class="site-description"></h2>
			</div>
			
			<div id="flashnews">
				<div><div class="ticker">
	<strong><b>FLASH NEWS:</b></strong>
	<ul>
									<li><a href="http://www.arezzonotizie.it/politica/si-dimette-lassessore/" rel="bookmark" title="Permalink a Si dimette l’assessore di Leu Gustinelli a Cortona">Si dimette l’assessore di Leu Gustinelli a Cortona</a></li>
						</ul>
</div>
</div>
			</div>
			
			<div id="meteo_data"><div class="meteo" title="pioggia leggera, 6&deg;"><span class="basecloud"></span><span class="icon-showers icon-night"></span></div>gioved&igrave; 03 maggio 2018</div>
			
		</div>
		<div id="BAN_above_menu" class="bang above_menu"></div>

						<div id="bottomhead">
			
			<nav id="site-navigation2" class="menu-vallate" role="navigation">
				<!--<button class="menu-toggle" aria-controls="vallate" aria-expanded="false">Menu vallate</button>-->
				<ul id="menu-vallate"><li><a href="http://www.arezzonotizie.it//?zona=toscana">Toscana</a></li><li><a href="http://www.arezzonotizie.it//?zona=arezzo">Arezzo</a></li><li><a href="http://www.arezzonotizie.it//?zona=casentino">Casentino</a></li><li><a href="http://www.arezzonotizie.it//?zona=valdarno">Valdarno</a></li><li><a href="http://www.arezzonotizie.it//?zona=valdichiana">Valdichiana</a></li><li><a href="http://www.arezzonotizie.it//?zona=valtiberina">Valtiberina</a></li><li><a href="http://www.sienafree.it/" target="_blank">Siena</a></li><li><a href="http://www.ilgiunco.net/" target="_blank">Grosseto</a></li></ul>			</nav>
			
			<nav id="site-navigation" class="menu-generi" role="navigation">
				<!--<button class="menu-toggle" aria-controls="generi" aria-expanded="false">Menu generi</button>-->
				<div class="menu-menugeneri-container"><ul id="generi" class="menu"><li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36"><a href="http://www.arezzonotizie.it/">Home</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6"><a href="http://www.arezzonotizie.it/cronaca/">Cronaca</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.arezzonotizie.it/politica/">Politica</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.arezzonotizie.it/economia/">Economia</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://www.arezzonotizie.it/attualita/">Attualità</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children themeslug-menu-item-parent menu-item-10"><a href="http://www.arezzonotizie.it/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.arezzonotizie.it/sport/calcio/">Calcio</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.arezzonotizie.it/sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.arezzonotizie.it/sport/volley/">Volley</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.arezzonotizie.it/sport/basket/">Basket</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.arezzonotizie.it/sport/altri-sport/">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.arezzonotizie.it/cultura-eventi-spettacolo/">Cultura, eventi e spettacolo</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children themeslug-menu-item-parent menu-item-16"><a href="http://www.arezzonotizie.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children themeslug-menu-item-parent menu-item-17"><a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/">Interventi d&#8217;autore</a>
	<ul class="sub-menu">
		<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/approfondimenti/">Approfondimenti</a></li>
		<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/aretinamente/">Aretinamente</a></li>
		<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/come-la-vedo-io/">Come la vedo io</a></li>
		<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/punto-g/">Punto G.</a></li>
		<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/storia-e-politica/">Storia e politica</a></li>
		<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/un-libro-per-discutere/">Un libro per discutere</a></li>
	</ul>
</li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children themeslug-menu-item-parent menu-item-24"><a href="http://www.arezzonotizie.it/rubriche/spigolando/">Spigolando</a>
	<ul class="sub-menu">
		<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.arezzonotizie.it/rubriche/spigolando/accade-oggi/">Accade oggi</a></li>
		<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.arezzonotizie.it/rubriche/spigolando/indovinelli/">Indovinelli</a></li>
		<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.arezzonotizie.it/rubriche/spigolando/la-foto-del-giorno/">La foto del giorno</a></li>
		<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://www.arezzonotizie.it/rubriche/spigolando/scacciapensieri/">Scacciapensieri</a></li>
		<li id="menu-item-149210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149210"><a href="http://www.arezzonotizie.it/rubriche/spigolando/vignette/">Vignette</a></li>
	</ul>
</li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.arezzonotizie.it/rubriche/weekend/">Weekend</a></li>
</ul>
</li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="http://www.arezzonotizie.it/fotogallery/">Fotogallery</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://www.arezzonotizie.it/webtv/">WebTV</a></li>
</ul></div>			</nav>
			
			<nav id="site-navigation3" class="menu-tag" role="navigation">
				<!--<button class="menu-toggle" aria-controls="tag" aria-expanded="false">Menu tag</button>-->
				<div class="menu-notizie-container"><ul id="tag" class="menu"><li id="menu-item-215278" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-215278"><a href="http://www.arezzonotizie.it/tag/nonsolofisco/">#NonSoloFisco</a></li>
<li id="menu-item-229345" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-229345"><a href="http://www.arezzonotizie.it/tag/arezzo-notizie-motori/">Arezzo Notizie Motori</a></li>
<li id="menu-item-158476" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-158476"><a href="http://www.arezzonotizie.it/tag/dilettanti/">Dilettanti</a></li>
<li id="menu-item-242172" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-242172"><a title="#LettoriSelvaggi" href="http://www.arezzonotizie.it/tag/lettori-selvaggi/">lettori selvaggi</a></li>
<li id="menu-item-248746" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-248746"><a href="http://www.arezzonotizie.it/tag/h2ora/">H2Ora</a></li>
<li id="menu-item-252278" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-252278"><a href="http://www.arezzonotizie.it/tag/green-corner/">Green Corner</a></li>
<li id="menu-item-255407" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-255407"><a href="http://www.arezzonotizie.it/tag/only-wine-festival-2018/">Only Wine Festival 2018</a></li>
</ul></div>			</nav>
			
						<div style="clear:both"></div>
			
			<div id="breadcrumbs">
								<a href="http://www.arezzonotizie.it/"><img src="http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/images/home.png" border="0" /></a> Sei in: 
									<span class="voce"><a href="javascript:history.back()" title="indietro"><img src="http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/images/back.png" style="margin-bottom:-3px" /></a></span> | <span class="voce">Incendio auto in via Trento Trieste</span>
								</div>
			
			<div id="social">
				<iframe id="social_frame" frameborder="0" width="530" height="30" marginheight="0" marginwidth="0" src="" scrolling="no"></iframe>
				<a id="btnsocial" href="#"></a>
			</div>
		</div>
		<div id="BAN_below_menu" class="bang below_menu"></div>
		
	</header>

	<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
	
	<div id="main-single">
		
<article id="post-256886" class="post-256886 post type-post status-publish format-standard has-post-thumbnail hentry category-arezzo category-cronaca category-toscana">
	
	<header class="entry-header" style="overflow:hidden">
		
		<h1 class="entry-title">Incendio auto in via Trento Trieste</h1>		
		<div id="abstract">
			
			<p>L&#8217;intervento dei vigili del fuoco </p>
			
						<div id="author">
				<div class="avatar"><img alt='Redazione Arezzo Notizie' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Redazione-Arezzo-Notizie_avatar-40x40.jpg' class='avatar avatar-40 photo' height='40' width='40' /></div><div class="name">Redazione Arezzo Notizie</div>
			</div>
			
		</div>
		
		<div id="BAN_leaderboard" class="bang leaderboard_single"></div>
		
		<div id="meta">
						<span id="stampa-invia"><a href="mailto:?subject=ArezzoNotizie : Incendio auto in via Trento Trieste&body=Ti segnalo questo articolo : Incendio auto in via Trento Trieste Lo puoi leggere su : http://www.arezzonotizie.it/cronaca/incendio-auto-via-trento-trieste/"><img src="http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/images/mail.png" alt="Invia per email" /></a> &nbsp;|&nbsp; <a href="javascript:void(0)" onclick="window.print()"><img src="http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/images/print.png" alt="Stampa" /></a>&nbsp;&nbsp;|&nbsp;&nbsp;</span>
			3 maggio 2018 8:42&nbsp;&nbsp;|&nbsp;&nbsp;Pubblicato in <a href="http://www.arezzonotizie.it/cronaca/" title="Tutti gli articoli di Cronaca">Cronaca</a>, <a href="http://www.arezzonotizie.it/toscana/arezzo/" title="Tutti gli articoli di Arezzo">Arezzo</a>		</div>
		
				
	</header>
	
	<div class="entry-content">
		
		<div id="social-bar">
			<!--facebook-->
			<div class="fb-like" data-href="http://www.arezzonotizie.it/cronaca/incendio-auto-via-trento-trieste/" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>
			<script>
			//facebook
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
			</script>
			<!--twitter-->
			<div>
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical">Tweet</a>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			</div>
			<!--google+-->
			<div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60"></div>
			<br /><br />
			<div id="BAN_skyscraper" class="bang skyscraper"></div>
			
		</div>
		
		<div id="articolo">
			<img width="555" height="370" src="http://www.arezzonotizie.it/wp-content/uploads/2018/05/incendio-auto-vigilidelfuoco2-555x370.jpg" class="attachment-rubriche size-rubriche wp-post-image" alt="" />			
			<p>Una squadra dei vigili del fuoco di Arezzo è intervenuto questa mattina in via Trento Trieste. Sul posto infatti stava andando a fuoco una macchina. Le fiamme sono partite dal vano motore. Prima che l&#8217;auto andasse totalmente distrutta i pompieri aretini hanno spento le fiamme. Nessuna persona è rimasta coinvolta.</p>
<div id="fotogallery"><br /><div class="swiper-container swiper-gallery"><div class="swiper-wrapper"><div class="swiper-slide"><a href="http://www.arezzonotizie.it/wp-content/uploads/2018/05/incendio-auto-vigilidelfuoco3.jpg" class="swipebox" rel="gallery-1"><img data-src="http://www.arezzonotizie.it/wp-content/uploads/2018/05/incendio-auto-vigilidelfuoco3.jpg" class="swiper-lazy" /></a><div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div></div><div class="swiper-slide"><a href="http://www.arezzonotizie.it/wp-content/uploads/2018/05/incendio-auto-vigilidelfuoco2.jpg" class="swipebox" rel="gallery-1"><img data-src="http://www.arezzonotizie.it/wp-content/uploads/2018/05/incendio-auto-vigilidelfuoco2.jpg" class="swiper-lazy" /></a><div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div></div><div class="swiper-slide"><a href="http://www.arezzonotizie.it/wp-content/uploads/2018/05/incendio-auto-vigilidelfuoco.jpg" class="swipebox" rel="gallery-1"><img data-src="http://www.arezzonotizie.it/wp-content/uploads/2018/05/incendio-auto-vigilidelfuoco.jpg" class="swiper-lazy" /></a><div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div></div></div><div class="swiper-pagination swiper-pagination-white"></div><div class="swiper-button-next swiper-button-white"></div><div class="swiper-button-prev swiper-button-white"></div></div>
			<script>
			var swiper = new Swiper(".swiper-gallery", {
				nextButton: ".swiper-button-next",
				prevButton: ".swiper-button-prev",
				pagination: ".swiper-pagination",
				paginationClickable: true,
				preloadImages: false,
				lazyLoading: true
			});
			</script></div>
<p>&nbsp;</p>
			
						
						
			<div style="clear:both"></div>
			<div style="display:block;clear:both;width:300px;margin:20px auto">
								<!-- ########### Ad Script for arezzonotizie.it_1scroll_300x250 ################# -->
				<script type='text/javascript'><!--// <![CDATA[
				OA_show(1522);
				// ]]> --></script>
				<!-- ####### Fine Ad Script for arezzonotizie.it_1scroll_300x250 ################ -->
			</div>
			
		</div>
		
	</div>
	
		<div id="video_correlati">
		<h3>Ultimi video di Attualità</h3>
		<div><a class="foto" href="webtv?vid=_cSjiRFNPlM"><img src="https://i4.ytimg.com/vi/_cSjiRFNPlM/hqdefault.jpg" width="165" border="0" /></a><p><a href="webtv?vid=_cSjiRFNPlM">Terrazza di Fraternita, al termine il primo step del restauro</a></p></div><div><a class="foto" href="webtv?vid=Bp7L-gq3L5c"><img src="https://i3.ytimg.com/vi/Bp7L-gq3L5c/hqdefault.jpg" width="165" border="0" /></a><p><a href="webtv?vid=Bp7L-gq3L5c">Ridisegnare Arezzo sulle esigenze del manifatturiero, turismo e mercato del lavoro</a></p></div><div><a class="foto" href="webtv?vid=YYVBKzZMsZ0"><img src="https://i2.ytimg.com/vi/YYVBKzZMsZ0/hqdefault.jpg" width="165" border="0" /></a><p><a href="webtv?vid=YYVBKzZMsZ0">L&#039;eccellenza nella manifattura di qualità e l&#039;arte orafa. Arezzo prima tappa del road show di Anci</a></p></div><div><a class="foto" href="webtv?vid=qb-H9CI83PA"><img src="https://i2.ytimg.com/vi/qb-H9CI83PA/hqdefault.jpg" width="165" border="0" /></a><p><a href="webtv?vid=qb-H9CI83PA">Salute mentale. Ad #Arezzo 2.000 pazienti in cura ogni anno. I dati di Giampiero Cesari</a></p></div>	</div>
	<div style="clear:both"></div>
	
		
</article>

<!-- ##############Tag Correlati #################### -->
<script type='text/javascript'>
<!--// <![CDATA[
	OA_show(2635);
// ]]> -->
</script>
<!-- ##############Fine Tag Correlati #################### -->
	<div id="disqus_thread"></div>
	<script type="text/javascript">
		/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		var disqus_shortname = 'arezzonotizietest'; // Required - Replace example with your forum shortname
	
		/* * * DON'T EDIT BELOW THIS LINE * * */
		(function() {
			var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
			dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		})();
	</script>
	<noscript>Attenzione! Javascript disabilitato, <a href="http://disqus.com/?ref_noscript">commenti Disqus non disponibili.</a></noscript>
	<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
		</div>
	
	</main>
</div>


<div id="secondary" class="widget-area" role="complementary">
	<aside id="italpreziosi" class="widget"><iframe src="http://banner.italplatform.it/bannerAN.aspx" scrolling="no" frameborder="0" width="240" height="190"></iframe></aside>
	<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.arezzonotizie.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></aside><aside id="bang-4" class="widget widget_bang">		<div id="BAN_sidebar1" class="bang sidebar"></div>
		</aside><aside id="text-13" class="widget widget_text"><h1 class="widget-title">#NonSoloFisco</h1>			<div class="textwidget"><iframe width="560" height="315" src="https://www.youtube.com/embed/XJjTMGbAGZQ" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
		</aside><aside id="rubriche-3" class="widget widget_rubriche"><h1 class="widget-title">Interventi d&#8217;autore</h1><div class="swiper-container swiper-rubriche-3"><div class="swiper-wrapper">					<div class="swiper-slide ">
						<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2017/07/saione-362x200.jpg" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2017/07/saione-362x200.jpg 362w, http://www.arezzonotizie.it/wp-content/uploads/2017/07/saione-188x105.jpg 188w" sizes="(max-width: 362px) 100vw, 362px" /></div>
													<div class="author">
								<div class="avatar"><img alt='Gianni Brunacci' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Gianni-Brunacci_avatar.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/gianni-brunacci/">Gianni Brunacci</a></div>
							</div>
													<h3><a href="http://www.arezzonotizie.it/rubriche/saione-la-normalita-legalita/" rel="bookmark">Saione e la normalità &#8211; legalità</a></h3>
						<p><p>Il quartiere aretino multietnico per eccellenza fa ancora fatica a prendere completa coscienza di esserlo, nel senso che la convivenza tra comunità di origine diversa non è ancora una realtà. [...] <a class="ogf_excerpt_link" href="http://www.arezzonotizie.it/rubriche/saione-la-normalita-legalita/">Vai all'articolo</a></p></p>
						<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="03-05-2018 08:16">Oggi 8:16</time> <a href="http://www.arezzonotizie.it/rubriche/" title="Tutti gli articoli di Rubriche">Rubriche</a> | <a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/" title="Tutti gli articoli di Interventi d&#039;autore">Interventi d'autore</a> | <a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/punto-g/" title="Tutti gli articoli di Punto G.">Punto G.</a> </span></div>
					</div>
										<div class="swiper-slide ">
						<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2018/02/Pavanel_vaffa_day-362x200.jpg" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2018/02/Pavanel_vaffa_day-362x200.jpg 362w, http://www.arezzonotizie.it/wp-content/uploads/2018/02/Pavanel_vaffa_day-188x105.jpg 188w" sizes="(max-width: 362px) 100vw, 362px" /></div>
													<div class="author">
								<div class="avatar"><img alt='Gianni Brunacci' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Gianni-Brunacci_avatar.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/gianni-brunacci/">Gianni Brunacci</a></div>
							</div>
													<h3><a href="http://www.arezzonotizie.it/rubriche/pavanel-la-riconferma-anticipata/" rel="bookmark">Pavanel e la riconferma anticipata</a></h3>
						<p><p>Mister Pavanel è certamente contento di godere della stima da parte del prossimo presidente della SS Arezzo, ma insite (giustamente) nel dire che al prossimo campionato (riconferma compresa) bisognerà cominciare [...] <a class="ogf_excerpt_link" href="http://www.arezzonotizie.it/rubriche/pavanel-la-riconferma-anticipata/">Vai all'articolo</a></p></p>
						<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="01-05-2018 21:23">01 mag 21:23</time> <a href="http://www.arezzonotizie.it/rubriche/" title="Tutti gli articoli di Rubriche">Rubriche</a> | <a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/" title="Tutti gli articoli di Interventi d&#039;autore">Interventi d'autore</a> | <a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/punto-g/" title="Tutti gli articoli di Punto G.">Punto G.</a> </span></div>
					</div>
										<div class="swiper-slide ">
						<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2018/04/USArezzo_tribunale_asta_LaCava_Anselmi1-362x200.jpg" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2018/04/USArezzo_tribunale_asta_LaCava_Anselmi1-362x200.jpg 362w, http://www.arezzonotizie.it/wp-content/uploads/2018/04/USArezzo_tribunale_asta_LaCava_Anselmi1-188x105.jpg 188w" sizes="(max-width: 362px) 100vw, 362px" /></div>
													<div class="author">
								<div class="avatar"><img alt='Gianni Brunacci' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Gianni-Brunacci_avatar.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/gianni-brunacci/">Gianni Brunacci</a></div>
							</div>
													<h3><a href="http://www.arezzonotizie.it/rubriche/la-societa-sportiva-arezzo-paghera-anticipo-la-scadenza-200000-euro-del-5-maggio/" rel="bookmark">La Società Sportiva Arezzo pagherà in anticipo la scadenza di 200000 euro del 5 maggio</a></h3>
						<p><p>La nuova società amaranto, ormai assegnataria ufficiale delle quote dell'Arezzo calcio, ha deciso di effettuare il pagamento di duecentomila euro già il 2 maggio prossimo, anziché alla scadenza prevista del 5. [...] <a class="ogf_excerpt_link" href="http://www.arezzonotizie.it/rubriche/la-societa-sportiva-arezzo-paghera-anticipo-la-scadenza-200000-euro-del-5-maggio/">Vai all'articolo</a></p></p>
						<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="30-04-2018 16:44">30 apr 16:44</time> <a href="http://www.arezzonotizie.it/rubriche/" title="Tutti gli articoli di Rubriche">Rubriche</a> | <a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/" title="Tutti gli articoli di Interventi d&#039;autore">Interventi d'autore</a> | <a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/punto-g/" title="Tutti gli articoli di Punto G.">Punto G.</a> </span></div>
					</div>
					</div><div class="widget-next rubriche-3-next swiper-button-white"></div><div class="widget-prev rubriche-3-prev swiper-button-white"></div></div><script>
						var swiper = new Swiper(".swiper-rubriche-3", {
							nextButton: ".rubriche-3-next",
							prevButton: ".rubriche-3-prev",
							preloadImages: false,
							lazyLoading: true
						});
						</script>		</aside><aside id="opinioni-2" class="widget widget_opinioni"><h1 class="widget-title">Opinioni</h1><div class="swiper-container swiper-opinioni-2"><div class="swiper-wrapper">				<div class="swiper-slide ">
					<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2018/05/nocentini-progetto2-362x200.jpg" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2018/05/nocentini-progetto2-362x200.jpg 362w, http://www.arezzonotizie.it/wp-content/uploads/2018/05/nocentini-progetto2-188x105.jpg 188w" sizes="(max-width: 362px) 100vw, 362px" /></div>
										<div class="author">
						<div class="avatar"><img alt='Tiziana Nocentini' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Tiziana-Nocentini_avatar.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/tiziana-nocentini/">Tiziana Nocentini</a></div>
					</div>
					<h3><a href="http://www.arezzonotizie.it/cultura-eventi-spettacolo/la-fortezza-medicea-200-volte-piu-piccola-plastico-esposizione/" rel="bookmark">La Fortezza medicea 200 volte più piccola: il plastico in esposizione</a></h3>
					<p><p>Nei giorni di sabato 5 e domenica 6, con orario 9,30 - 12,30 e 15,30 - 18,30, verrà esposto il plastico della Fortezza medicea, frutto della collaborazione tra Signa Arretii [...] <a class="ogf_excerpt_link" href="http://www.arezzonotizie.it/cultura-eventi-spettacolo/la-fortezza-medicea-200-volte-piu-piccola-plastico-esposizione/">Vai all'articolo</a></p></p>
					<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="03-05-2018 12:22">Oggi 12:22</time> <a href="http://www.arezzonotizie.it/cultura-eventi-spettacolo/" title="Tutti gli articoli di Cultura, eventi e spettacolo">Cultura, eventi e spettacolo</a> | <a href="http://www.arezzonotizie.it/toscana/arezzo/" title="Tutti gli articoli di Arezzo">Arezzo</a> </span></div>
				</div>
								<div class="swiper-slide ">
					<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2015/08/pallone-contrasto-362x200.jpg" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2015/08/pallone-contrasto-362x200.jpg 362w, http://www.arezzonotizie.it/wp-content/uploads/2015/08/pallone-contrasto-188x105.jpg 188w" sizes="(max-width: 362px) 100vw, 362px" /></div>
										<div class="author">
						<div class="avatar"><img alt='Roberto Maruffi' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Roberto-Maruffi_avatar.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/roberto-maruffi/">Roberto Maruffi</a></div>
					</div>
					<h3><a href="http://www.arezzonotizie.it/economia/larezzo-calcio-puo-anche-venduta-direttamente-senza-unaltra-asta/" rel="bookmark">L’Arezzo calcio può essere anche venduta direttamente senza un’altra asta</a></h3>
					<p><p>Naturalmente le scelte finali spettano al Tribunale e ai Curatori. Come è giusto che sia.</p></p>
					<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="17-04-2018 13:52">17 apr 13:52</time> <a href="http://www.arezzonotizie.it/economia/" title="Tutti gli articoli di Economia">Economia</a> | <a href="http://www.arezzonotizie.it/toscana/arezzo/" title="Tutti gli articoli di Arezzo">Arezzo</a> </span></div>
				</div>
				</div><div class="widget-next opinioni-2-next swiper-button-white"></div><div class="widget-prev opinioni-2-prev swiper-button-white"></div></div><script>
					var swiper = new Swiper(".swiper-opinioni-2", {
						nextButton: ".opinioni-2-next",
						prevButton: ".opinioni-2-prev",
						preloadImages: false,
						lazyLoading: true
					});
					</script></aside><aside id="bang-8" class="widget widget_bang">		<div id="BAN_sidebar2" class="bang sidebar"></div>
		</aside><aside id="rubriche-2" class="widget widget_rubriche"><h1 class="widget-title">Spigolando</h1><div class="swiper-container swiper-rubriche-2"><div class="swiper-wrapper">					<div class="swiper-slide ">
						<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2016/04/cartocci-lavoratori-sciopero-362x200.jpg" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2016/04/cartocci-lavoratori-sciopero-362x200.jpg 362w, http://www.arezzonotizie.it/wp-content/uploads/2016/04/cartocci-lavoratori-sciopero-188x105.jpg 188w" sizes="(max-width: 362px) 100vw, 362px" /></div>
													<div class="author">
								<div class="avatar"><img alt='Gianni Brunacci' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Gianni-Brunacci_avatar.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/gianni-brunacci/">Gianni Brunacci</a></div>
							</div>
													<h3><a href="http://www.arezzonotizie.it/rubriche/laumento-del-numero-delle-vittime-sul-lavoro-un-grave-segnale/" rel="bookmark">l&#8217;aumento del numero delle vittime sul lavoro è un grave segnale</a></h3>
						<p><p>Le marce e le feste del primo maggio sono state dedicate alla sicurezza sul lavoro e mai cosa fu più giusta. Il 2018 si sta dimostrando un anno disgraziato in [...] <a class="ogf_excerpt_link" href="http://www.arezzonotizie.it/rubriche/laumento-del-numero-delle-vittime-sul-lavoro-un-grave-segnale/">Vai all'articolo</a></p></p>
						<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="02-05-2018 02:36">02 mag 2:36</time> <a href="http://www.arezzonotizie.it/rubriche/" title="Tutti gli articoli di Rubriche">Rubriche</a> | <a href="http://www.arezzonotizie.it/rubriche/spigolando/" title="Tutti gli articoli di Spigolando">Spigolando</a> | <a href="http://www.arezzonotizie.it/rubriche/spigolando/accade-oggi/" title="Tutti gli articoli di Accade oggi">Accade oggi</a> </span></div>
					</div>
										<div class="swiper-slide ">
						<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2018/04/vicolo-362x200.jpg" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2018/04/vicolo-362x200.jpg 362w, http://www.arezzonotizie.it/wp-content/uploads/2018/04/vicolo-188x105.jpg 188w" sizes="(max-width: 362px) 100vw, 362px" /></div>
													<div class="author">
								<div class="avatar"><img alt='Gianni Brunacci' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Gianni-Brunacci_avatar.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/gianni-brunacci/">Gianni Brunacci</a></div>
							</div>
													<h3><a href="http://www.arezzonotizie.it/rubriche/degrado-aretino/" rel="bookmark">Degrado aretino</a></h3>
						<p><p>Quanto sarebbero belli i vicoli che scendono da via Oberdan o da via Pescioni, in centro ad Arezzo, se evitassimo di sporcarne le pareti e di farci i nostri bisogni [...] <a class="ogf_excerpt_link" href="http://www.arezzonotizie.it/rubriche/degrado-aretino/">Vai all'articolo</a></p></p>
						<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="29-04-2018 10:44">29 apr 10:44</time> <a href="http://www.arezzonotizie.it/rubriche/" title="Tutti gli articoli di Rubriche">Rubriche</a> | <a href="http://www.arezzonotizie.it/rubriche/spigolando/" title="Tutti gli articoli di Spigolando">Spigolando</a> | <a href="http://www.arezzonotizie.it/rubriche/spigolando/la-foto-del-giorno/" title="Tutti gli articoli di La foto del giorno">La foto del giorno</a> </span></div>
					</div>
										<div class="swiper-slide ">
						<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2018/04/pavanel2-362x200.jpg" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2018/04/pavanel2-362x200.jpg 362w, http://www.arezzonotizie.it/wp-content/uploads/2018/04/pavanel2-188x105.jpg 188w" sizes="(max-width: 362px) 100vw, 362px" /></div>
													<div class="author">
								<div class="avatar"><img alt='Gianni Brunacci' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Gianni-Brunacci_avatar.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/gianni-brunacci/">Gianni Brunacci</a></div>
							</div>
													<h3><a href="http://www.arezzonotizie.it/rubriche/ore-1630-ragazzi-pavanel-allattacco-del-pisa/" rel="bookmark">Ore 16,30 &#8211; i ragazzi di Pavanel all&#8217;attacco del Pisa</a></h3>
						<p><p>"Giocheremo con coraggio", nel linguaggio di Pavanel significa con il 4-3-1-2 . "Se il Mosca e Cutolo giocano per la squadra la partita la vinciamo" che vuol dire che Moscardelli [...] <a class="ogf_excerpt_link" href="http://www.arezzonotizie.it/rubriche/ore-1630-ragazzi-pavanel-allattacco-del-pisa/">Vai all'articolo</a></p></p>
						<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="28-04-2018 03:29">28 apr 3:29</time> <a href="http://www.arezzonotizie.it/rubriche/" title="Tutti gli articoli di Rubriche">Rubriche</a> | <a href="http://www.arezzonotizie.it/rubriche/spigolando/" title="Tutti gli articoli di Spigolando">Spigolando</a> | <a href="http://www.arezzonotizie.it/rubriche/spigolando/accade-oggi/" title="Tutti gli articoli di Accade oggi">Accade oggi</a> </span></div>
					</div>
					</div><div class="widget-next rubriche-2-next swiper-button-white"></div><div class="widget-prev rubriche-2-prev swiper-button-white"></div></div><script>
						var swiper = new Swiper(".swiper-rubriche-2", {
							nextButton: ".rubriche-2-next",
							prevButton: ".rubriche-2-prev",
							preloadImages: false,
							lazyLoading: true
						});
						</script>		</aside><aside id="notizia_in_evidenza-483" class="widget widget_notizia_in_evidenza"><h1 class="widget-title">H2Ora</h1>		<div><img width="140" height="93" src="http://www.arezzonotizie.it/wp-content/uploads/2018/03/rubinetto-acqua.jpg" class="attachment-0 size-0 wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2018/03/rubinetto-acqua.jpg 960w, http://www.arezzonotizie.it/wp-content/uploads/2018/03/rubinetto-acqua-230x153.jpg 230w, http://www.arezzonotizie.it/wp-content/uploads/2018/03/rubinetto-acqua-768x512.jpg 768w, http://www.arezzonotizie.it/wp-content/uploads/2018/03/rubinetto-acqua-555x370.jpg 555w" sizes="(max-width: 140px) 100vw, 140px" /></div>
		<div class="title" style="margin-top:-85px">
			<div><h3><a href="http://www.arezzonotizie.it/attualita/lacqua-del-rubinetto-buona-sana-perche-berla-risparmio-ambiente/" rel="bookmark">L&#8217;acqua del rubinetto: buona e sana. Perché berla, tra risparmio e ambiente</a></h3></div>
		</div>
		</aside><aside id="notizia_in_evidenza-400" class="widget widget_notizia_in_evidenza"><h1 class="widget-title">Offerte di lavoro</h1>		<div><img width="140" height="93" src="http://www.arezzonotizie.it/wp-content/uploads/2017/07/Umana-Arezzo-Notizie-BannerHome.jpg" class="attachment-0 size-0 wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2017/07/Umana-Arezzo-Notizie-BannerHome.jpg 1200w, http://www.arezzonotizie.it/wp-content/uploads/2017/07/Umana-Arezzo-Notizie-BannerHome-230x153.jpg 230w, http://www.arezzonotizie.it/wp-content/uploads/2017/07/Umana-Arezzo-Notizie-BannerHome-768x512.jpg 768w, http://www.arezzonotizie.it/wp-content/uploads/2017/07/Umana-Arezzo-Notizie-BannerHome-555x370.jpg 555w" sizes="(max-width: 140px) 100vw, 140px" /></div>
		<div class="title">
			<div><h3><a href="http://www.arezzonotizie.it/pubbliredazionale/trovalavoro-arezzo-provincia/" rel="bookmark">TrovaLavoro &#8211; Arezzo e provincia</a></h3></div>
		</div>
		</aside><aside id="notizia_in_evidenza-173" class="widget widget_notizia_in_evidenza"><h1 class="widget-title">Tempo Libero</h1>		<div><img width="140" height="105" src="http://www.arezzonotizie.it/wp-content/uploads/2016/02/tempo_libero.jpg" class="attachment-0 size-0 wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2016/02/tempo_libero.jpg 800w, http://www.arezzonotizie.it/wp-content/uploads/2016/02/tempo_libero-230x173.jpg 230w" sizes="(max-width: 140px) 100vw, 140px" /></div>
		<div class="title" style="margin-top:-85px">
			<div><h3><a href="http://www.arezzonotizie.it/cultura-eventi-spettacolo/teatro-cinema-ed-eventi-il-calendario-degli-appuntamenti-della-settimana/" rel="bookmark">Teatro, cinema ed eventi: il calendario degli appuntamenti della settimana</a></h3></div>
		</div>
		</aside><aside id="notizia_in_evidenza-170" class="widget widget_notizia_in_evidenza"><h1 class="widget-title">Arte e dintorni</h1>		<div><img width="140" height="93" src="http://www.arezzonotizie.it/wp-content/uploads/2016/07/mostra_theimer.jpg" class="attachment-0 size-0 wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2016/07/mostra_theimer.jpg 900w, http://www.arezzonotizie.it/wp-content/uploads/2016/07/mostra_theimer-230x153.jpg 230w, http://www.arezzonotizie.it/wp-content/uploads/2016/07/mostra_theimer-555x370.jpg 555w" sizes="(max-width: 140px) 100vw, 140px" /></div>
		<div class="title">
			<div><h3><a href="http://www.arezzonotizie.it/cultura-eventi-spettacolo/andando-per-mostre-e-musei/" rel="bookmark">Andando per mostre e musei&#8230;</a></h3></div>
		</div>
		</aside><aside id="bang-9" class="widget widget_bang">		<div id="BAN_sidebar3" class="bang sidebar"></div>
		</aside><aside id="rubriche-6" class="widget widget_rubriche"><h1 class="widget-title">Informazioni di servizio</h1><div class="swiper-container swiper-rubriche-6"><div class="swiper-wrapper">					<div class="swiper-slide ">
						<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2017/09/cantiere-via-petrarca-chiuso-362x200.jpg" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2017/09/cantiere-via-petrarca-chiuso-362x200.jpg 362w, http://www.arezzonotizie.it/wp-content/uploads/2017/09/cantiere-via-petrarca-chiuso-188x105.jpg 188w" sizes="(max-width: 362px) 100vw, 362px" /></div>
													<div class="author">
								<div class="avatar"><img alt='Claudia Failli' src='http://www.arezzonotizie.it/wp-content/uploads/2015/10/Claudia-Failli_avatar-60x60.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/claudia-failli/">Claudia Failli</a></div>
							</div>
													<h3><a href="http://www.arezzonotizie.it/attualita/asfaltature-mercoledi-allopera-nellarea-di-via-petrarca-cantieri-alla-cadorna-via-marconi-e-via-delle-rose/" rel="bookmark">Asfaltature: mercoledì all&#8217;opera nell&#8217;area di via Petrarca. Cantieri alla Cadorna, via Marconi e via delle Rose</a></h3>
						<p><p>Nel frattempo nella giornata di ieri si sono svolti i lavori di recupero e messa in sicurezza di via Porta Buja dove lo scorso 14 aprile un tratto di asfalto [...] <a class="ogf_excerpt_link" href="http://www.arezzonotizie.it/attualita/asfaltature-mercoledi-allopera-nellarea-di-via-petrarca-cantieri-alla-cadorna-via-marconi-e-via-delle-rose/">Vai all'articolo</a></p></p>
						<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="01-05-2018 15:10">01 mag 15:10</time> <a href="http://www.arezzonotizie.it/attualita/" title="Tutti gli articoli di Attualità">Attualità</a> | <a href="http://www.arezzonotizie.it/toscana/arezzo/" title="Tutti gli articoli di Arezzo">Arezzo</a> | <a href="http://www.arezzonotizie.it/informazioni-di-servizio/" title="Tutti gli articoli di Informazioni di servizio">Informazioni di servizio</a> </span></div>
					</div>
										<div class="swiper-slide ">
						<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2015/07/nuove-acque-acqua-520x276-362x200.jpg" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2015/07/nuove-acque-acqua-520x276-362x200.jpg 362w, http://www.arezzonotizie.it/wp-content/uploads/2015/07/nuove-acque-acqua-520x276-188x105.jpg 188w" sizes="(max-width: 362px) 100vw, 362px" /></div>
													<div class="author">
								<div class="avatar"><img alt='Redazione Arezzo Notizie' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Redazione-Arezzo-Notizie_avatar-60x60.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/redazione-arezzo-notizie/">Redazione Arezzo Notizie</a></div>
							</div>
													<h3><a href="http://www.arezzonotizie.it/informazioni-di-servizio/manutenzione-alla-rete-idrica-lucignano-monte-san-savino/" rel="bookmark">Manutenzione alla rete idrica a Lucignano e Monte San Savino</a></h3>
						<p><p>Nuove Acque al lavoro il 2 maggio a Lucignano, nella fascia oraria compresa tra le 9.30 e le 13 e a Monte San Savino, dalle 9 alle 12</p></p>
						<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="29-04-2018 16:25">29 apr 16:25</time> <a href="http://www.arezzonotizie.it/toscana/valdichiana/" title="Tutti gli articoli di Valdichiana">Valdichiana</a> | <a href="http://www.arezzonotizie.it/informazioni-di-servizio/" title="Tutti gli articoli di Informazioni di servizio">Informazioni di servizio</a> </span></div>
					</div>
										<div class="swiper-slide ">
						<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2018/04/foto1-362x200.png" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2018/04/foto1-362x200.png 362w, http://www.arezzonotizie.it/wp-content/uploads/2018/04/foto1-188x105.png 188w" sizes="(max-width: 362px) 100vw, 362px" /></div>
													<div class="author">
								<div class="avatar"><img alt='Redazione Arezzo Notizie' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Redazione-Arezzo-Notizie_avatar-60x60.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/redazione-arezzo-notizie/">Redazione Arezzo Notizie</a></div>
							</div>
													<h3><a href="http://www.arezzonotizie.it/informazioni-di-servizio/toscana-salta-la-raccolta-porta-porta-del-1-maggio-comuni-lelenco/" rel="bookmark">Sei Toscana, salta la raccolta porta a porta del 1° maggio in alcuni comuni: l&#8217;elenco</a></h3>
						<p><p>Sei Toscana comunica che in occasione della festa del lavoro, martedì 1 maggio, alcuni servizi di raccolta rifiuti con modalità porta a porta svolti nei comuni della provincia di Arezzo [...] <a class="ogf_excerpt_link" href="http://www.arezzonotizie.it/informazioni-di-servizio/toscana-salta-la-raccolta-porta-porta-del-1-maggio-comuni-lelenco/">Vai all'articolo</a></p></p>
						<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="29-04-2018 16:16">29 apr 16:16</time> <a href="http://www.arezzonotizie.it/toscana/arezzo/" title="Tutti gli articoli di Arezzo">Arezzo</a> | <a href="http://www.arezzonotizie.it/toscana/casentino/" title="Tutti gli articoli di Casentino">Casentino</a> | <a href="http://www.arezzonotizie.it/toscana/valdarno/" title="Tutti gli articoli di Valdarno">Valdarno</a> | <a href="http://www.arezzonotizie.it/toscana/valdichiana/" title="Tutti gli articoli di Valdichiana">Valdichiana</a> | <a href="http://www.arezzonotizie.it/toscana/valtiberina/" title="Tutti gli articoli di Valtiberina">Valtiberina</a> | <a href="http://www.arezzonotizie.it/informazioni-di-servizio/" title="Tutti gli articoli di Informazioni di servizio">Informazioni di servizio</a> </span></div>
					</div>
										<div class="swiper-slide ">
						<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2018/04/scuola-362x200.jpg" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2018/04/scuola-362x200.jpg 362w, http://www.arezzonotizie.it/wp-content/uploads/2018/04/scuola-188x105.jpg 188w" sizes="(max-width: 362px) 100vw, 362px" /></div>
													<div class="author">
								<div class="avatar"><img alt='Redazione Arezzo Notizie' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Redazione-Arezzo-Notizie_avatar-60x60.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/redazione-arezzo-notizie/">Redazione Arezzo Notizie</a></div>
							</div>
													<h3><a href="http://www.arezzonotizie.it/informazioni-di-servizio/pacchetto-scuola-bando-pubblicato-dal-comune-montevarchi-domanda/" rel="bookmark">Pacchetto scuola: il bando pubblicato dal Comune di Montevarchi. Come fare domanda</a></h3>
						<p><p>Informazioni possono inoltre essere richieste al Comune – Ufficio Pubblica Istruzione – Piazza Varchi, 5 – 52025 Montevarchi (tel.0559108227) oppure presso l’Ufficio incomune posto presso l’Urban Center (tel. 0559108246).</p></p>
						<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="28-04-2018 13:37">28 apr 13:37</time> <a href="http://www.arezzonotizie.it/toscana/valdarno/" title="Tutti gli articoli di Valdarno">Valdarno</a> | <a href="http://www.arezzonotizie.it/informazioni-di-servizio/" title="Tutti gli articoli di Informazioni di servizio">Informazioni di servizio</a> </span></div>
					</div>
										<div class="swiper-slide ">
						<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2016/08/videosorveglianza-telecamere-362x200.jpg" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2016/08/videosorveglianza-telecamere-362x200.jpg 362w, http://www.arezzonotizie.it/wp-content/uploads/2016/08/videosorveglianza-telecamere-188x105.jpg 188w" sizes="(max-width: 362px) 100vw, 362px" /></div>
													<div class="author">
								<div class="avatar"><img alt='Redazione Arezzo Notizie' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Redazione-Arezzo-Notizie_avatar-60x60.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/redazione-arezzo-notizie/">Redazione Arezzo Notizie</a></div>
							</div>
													<h3><a href="http://www.arezzonotizie.it/informazioni-di-servizio/orario-accesso-al-centro-storico-le-modifiche-alla-ztl-castelfranco/" rel="bookmark">Nuovo orario di accesso al centro storico: le modifiche alla ztl di Castelfranco di Sopra</a></h3>
						<p><p>
Dal prossimo mese di maggio cambieranno gli orari degli accesi, controllati da telecamere, alla Ztl di Castelfranco di Sopra. Da mercoledì 2 maggio, infatti, nei giorni feriali il divieto di [...] <a class="ogf_excerpt_link" href="http://www.arezzonotizie.it/informazioni-di-servizio/orario-accesso-al-centro-storico-le-modifiche-alla-ztl-castelfranco/">Vai all'articolo</a></p></p>
						<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="28-04-2018 13:23">28 apr 13:23</time> <a href="http://www.arezzonotizie.it/toscana/valdarno/" title="Tutti gli articoli di Valdarno">Valdarno</a> | <a href="http://www.arezzonotizie.it/informazioni-di-servizio/" title="Tutti gli articoli di Informazioni di servizio">Informazioni di servizio</a> </span></div>
					</div>
					</div><div class="widget-next rubriche-6-next swiper-button-white"></div><div class="widget-prev rubriche-6-prev swiper-button-white"></div></div><script>
						var swiper = new Swiper(".swiper-rubriche-6", {
							nextButton: ".rubriche-6-next",
							prevButton: ".rubriche-6-prev",
							preloadImages: false,
							lazyLoading: true
						});
						</script>		</aside></div>


	</div>
	<div id="BAN_footer" class="bang footer"></div>
		
	<footer id="colophon" class="site-footer" role="contentinfo">
		<aside id="nav_menu-2" class="widget widget_nav_menu"><h1 class="footer-title">Arezzo Notizie</h1><div class="menu-menufooter-container"><ul id="menu-menufooter" class="menu"><li id="menu-item-148992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148992"><a href="http://www.arezzonotizie.it/condizioni-generali/">Condizioni generali</a></li>
<li id="menu-item-148981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148981"><a href="http://www.arezzonotizie.it/informativa-cookie/">Privacy</a></li>
<li id="menu-item-148991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148991"><a href="http://www.arezzonotizie.it/contatti/">Contatti</a></li>
</ul></div></aside><aside id="text-6" class="widget widget_text"><h1 class="footer-title">Newsletter</h1>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
<form action="//arezzonotizie.us7.list-manage.com/subscribe/post?u=10b39b1d1b2fe3d305eb1e065&amp;id=837c301077" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="mc-field-group">
	<label for="mce-EMAIL">Indirizzo e-mail</label><br />
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_10b39b1d1b2fe3d305eb1e065_837c301077" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Iscriviti" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</aside><aside id="text-5" class="widget widget_text"><h1 class="footer-title">Credits</h1>			<div class="textwidget">Copyright 2011 &reg; Arezzo Notizie S.r.l. Tutti i diritti sono riservati. Sede Via Roma, 18 - 52100 Arezzo - Codice Fiscale e Partiva IVA 02062740515 - R.E.A. Arezzo 158950 Capitale sociale &euro; 60.000 i.v. Registro stampa tribunale di Arezzo nr. 3 V.G. 774/28/3/2000. Registro Operatori della Comunicazione (Roc) n. 9929 Direttore responsabile Mattia Cialini. - Credits <a href="http://www.byte-elaborazioni.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.byte-elaborazioni.com', 'BYTE elaborazioni');" target="_blank">BYTE elaborazioni</a></div>
		</aside>	</footer>
	
</div>

<!-- Powered by WPtouch: 3.8.2 --><script type='text/javascript' src='http://www.arezzonotizie.it/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'it'}
</script>

	<div id="cookie_law"><div>Questo sito utilizza cookie, anche di terze parti, chiudendo questo banner o interagendo in qualsiasi modo col nostro sito acconsenti al loro uso. <input type="button" value="ok" onclick="ok_privacy()" /> &nbsp;<a href="http://www.arezzonotizie.it/informativa-cookie/">Maggiori informazioni</a></div></div>
	<script>
	function ok_privacy() {
		days = 90;
		name = "arezzonotizie_cookie";
		value = "accepted";
		
		var date, expires;
		date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		expires = "; expires="+date.toGMTString();
		document.cookie = name+"="+value+expires+"; path=/";
		document.getElementById("cookie_law").style.display = "none";
	}
	</script>
	
<!-- ########### Ad Script for arezzonotizie.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(1525);
// ]]> --></script>
<!-- ####### Fine Ad Script for arezzonotizie.it_RichMedia1 ################ -->

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-arezzonotizieit&NODW=yes&P=4" async="async"></script>
<!-- Fine Codice ShinyStat -->

<script>
var i = 0;
var checkExist = setInterval(function() {
	i++;
	//console.log( i );
	if ($('.adsbygoogle').length) {
		$( ".adsbygoogle" ).each(function() {
			(adsbygoogle = window.adsbygoogle || []).push({});
		});
		$( ".widget_bang" ).each(function() {
			var inside = $( this ).find( ".bang" ).html();
			if( inside == "" ) {
				$( this ).hide();
			}
		});
		clearInterval(checkExist);
	} else {
		if(i > 30) clearInterval(checkExist);
	}
}, 500); // 500ms (0,5s)
</script>

</body>
</html>