<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=0.75">

<meta property="og:image" content="http://www.arezzonotizie.it/wp-content/uploads/2018/07/eleonora-polenzani.jpg"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.arezzonotizie.it/xmlrpc.php">
<link rel="shortcut icon" href="http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/favicon.ico" />

<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE]>
<style>
	.menu-generi ul ul {
		top: 34px !important;
	}
</style>
<![endif]-->

<title>Addio Eleonora, il cordoglio di Sansepolcro e Citerna. Disposta l&#039;autopsia</title>

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Addio Eleonora, il cordoglio di Sansepolcro e Citerna. Disposta l&#039;autopsia"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.arezzonotizie.it/cronaca/addio-eleonora-il-cordoglio-di-sansepolcro-e-citerna-disposta-lautopsia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Addio Eleonora, il cordoglio di Sansepolcro e Citerna. Disposta l&#039;autopsia" />
<meta property="og:description" content="Addio Eleonora, il cordoglio di Sansepolcro e Citerna. Disposta l&#039;autopsia" />
<meta property="og:url" content="http://www.arezzonotizie.it/cronaca/addio-eleonora-il-cordoglio-di-sansepolcro-e-citerna-disposta-lautopsia/" />
<meta property="og:site_name" content="Arezzo Notizie" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2018-07-24T07:00:19+02:00" />
<meta property="article:modified_time" content="2018-07-24T00:20:31+02:00" />
<meta property="og:updated_time" content="2018-07-24T00:20:31+02:00" />
<meta property="og:image" content="http://www.arezzonotizie.it/wp-content/uploads/2018/07/eleonora-polenzani.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Addio Eleonora, il cordoglio di Sansepolcro e Citerna. Disposta l&#039;autopsia" />
<meta name="twitter:title" content="Addio Eleonora, il cordoglio di Sansepolcro e Citerna. Disposta l&#039;autopsia" />
<meta name="twitter:image" content="http://www.arezzonotizie.it/wp-content/uploads/2018/07/eleonora-polenzani.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.arezzonotizie.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arezzo Notizie &raquo; Feed" href="http://www.arezzonotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arezzo Notizie &raquo; Feed dei commenti" href="http://www.arezzonotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arezzo Notizie &raquo; Addio Eleonora, il cordoglio di Sansepolcro e Citerna. Disposta l&#8217;autopsia Feed dei commenti" href="http://www.arezzonotizie.it/cronaca/addio-eleonora-il-cordoglio-di-sansepolcro-e-citerna-disposta-lautopsia/feed/" />
<link rel='stylesheet' id='arezzonotiziebyte-style-css'  href='http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/assets/css/print.css?ver=2.1' type='text/css' media='print' />
<link rel='stylesheet' id='swiper-slider-css'  href='http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/js/swiper-slider/css/swiper.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/js/swipebox/css/swipebox.css?ver=4.7.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-1769683-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/js/jquery-2.1.4.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/js/jquery.ticker.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/js/swiper-slider/js/swiper.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/js/swipebox/js/jquery.swipebox.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/js/by-functions.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.arezzonotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.arezzonotizie.it/xmlrpc.php?rsd" />
<link rel='shortlink' href='http://www.arezzonotizie.it/?p=266236' />
<link rel="alternate" type="application/json+oembed" href="http://www.arezzonotizie.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.arezzonotizie.it%2Fcronaca%2Faddio-eleonora-il-cordoglio-di-sansepolcro-e-citerna-disposta-lautopsia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.arezzonotizie.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.arezzonotizie.it%2Fcronaca%2Faddio-eleonora-il-cordoglio-di-sansepolcro-e-citerna-disposta-lautopsia%2F&#038;format=xml" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	<script type="text/javascript" src="http://banner.bytenet.it?Sito=AREZZONOTIZIE&Aree=skin,man_left,man_right,above_menu,below_menu,leaderboard,skyscraper,sidebar1,sidebar2,sidebar3,footer&Categoria=articolo,cronaca,valtiberina"></script>
	

<!-- ############# Head Script #################### -->
<script type='text/javascript' src='http://adv.presscommtech.com/www/delivery/spcjs.php?id=295'></script>
<!-- ######### Fine Head Script ################### -->

</head>

<body class="post-template-default single single-post postid-266236 single-format-standard group-blog">

<div id="fb-root"></div>

<div id="BAN_skin" class="bang skin"></div>

<div id="page2" class="hfeed site">
	
		
	<header id="masthead" class="site-header" role="banner">
		
						<div id="tophead" class="archivio">
			
			<div id="BAN_man_left" class="bang man_left"></div>
			<div id="BAN_man_right" class="bang man_right"></div>
			
			<div id="logo">
				<div class="site-logo"><a href="http://www.arezzonotizie.it/" rel="home"><img src="http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/images/logo.png" border="0" width="300" /></a></div>
				<h2 class="site-description"></h2>
			</div>
			
			<div id="flashnews">
				<div><div class="ticker">
	<strong><b>FLASH NEWS:</b></strong>
	<ul>
									<li><a href="http://www.arezzonotizie.it/economia/400-milioni-di-euro-spediti-alle-famiglie-in-cina-romania-e-filippine-i-conti-in-tasca-ai-lavoratori-stranieri/" rel="bookmark" title="Permalink a 400 milioni di euro spediti alle famiglie in Cina, Romania e Filippine. I conti in tasca ai lavoratori stranieri">400 milioni di euro spediti alle famiglie in Cina, Romania e Filippine. I conti in tasca ai lavo...</a></li>
						</ul>
</div>
</div>
			</div>
			
			<div id="meteo_data"><div class="meteo" title="pioggia leggera, 6&deg;"><span class="basecloud"></span><span class="icon-showers icon-night"></span></div>marted&igrave; 24 luglio 2018</div>
			
		</div>
		<div id="BAN_above_menu" class="bang above_menu"></div>

						<div id="bottomhead">
			
			<nav id="site-navigation2" class="menu-vallate" role="navigation">
				<!--<button class="menu-toggle" aria-controls="vallate" aria-expanded="false">Menu vallate</button>-->
				<ul id="menu-vallate"><li><a href="http://www.arezzonotizie.it//?zona=toscana">Toscana</a></li><li><a href="http://www.arezzonotizie.it//?zona=arezzo">Arezzo</a></li><li><a href="http://www.arezzonotizie.it//?zona=casentino">Casentino</a></li><li><a href="http://www.arezzonotizie.it//?zona=valdarno">Valdarno</a></li><li><a href="http://www.arezzonotizie.it//?zona=valdichiana">Valdichiana</a></li><li><a href="http://www.arezzonotizie.it//?zona=valtiberina">Valtiberina</a></li><li><a href="http://www.sienafree.it/" target="_blank">Siena</a></li><li><a href="http://www.ilgiunco.net/" target="_blank">Grosseto</a></li></ul>			</nav>
			
			<nav id="site-navigation" class="menu-generi" role="navigation">
				<!--<button class="menu-toggle" aria-controls="generi" aria-expanded="false">Menu generi</button>-->
				<div class="menu-menugeneri-container"><ul id="generi" class="menu"><li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36"><a href="http://www.arezzonotizie.it/">Home</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6"><a href="http://www.arezzonotizie.it/cronaca/">Cronaca</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.arezzonotizie.it/politica/">Politica</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.arezzonotizie.it/economia/">Economia</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://www.arezzonotizie.it/attualita/">Attualità</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children themeslug-menu-item-parent menu-item-10"><a href="http://www.arezzonotizie.it/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.arezzonotizie.it/sport/calcio/">Calcio</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.arezzonotizie.it/sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.arezzonotizie.it/sport/volley/">Volley</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.arezzonotizie.it/sport/basket/">Basket</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.arezzonotizie.it/sport/altri-sport/">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.arezzonotizie.it/cultura-eventi-spettacolo/">Cultura, eventi e spettacolo</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children themeslug-menu-item-parent menu-item-16"><a href="http://www.arezzonotizie.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children themeslug-menu-item-parent menu-item-17"><a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/">Interventi d&#8217;autore</a>
	<ul class="sub-menu">
		<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/approfondimenti/">Approfondimenti</a></li>
		<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/aretinamente/">Aretinamente</a></li>
		<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/come-la-vedo-io/">Come la vedo io</a></li>
		<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/punto-g/">Punto G.</a></li>
		<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/storia-e-politica/">Storia e politica</a></li>
		<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/un-libro-per-discutere/">Un libro per discutere</a></li>
	</ul>
</li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children themeslug-menu-item-parent menu-item-24"><a href="http://www.arezzonotizie.it/rubriche/spigolando/">Spigolando</a>
	<ul class="sub-menu">
		<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.arezzonotizie.it/rubriche/spigolando/accade-oggi/">Accade oggi</a></li>
		<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.arezzonotizie.it/rubriche/spigolando/indovinelli/">Indovinelli</a></li>
		<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.arezzonotizie.it/rubriche/spigolando/la-foto-del-giorno/">La foto del giorno</a></li>
		<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://www.arezzonotizie.it/rubriche/spigolando/scacciapensieri/">Scacciapensieri</a></li>
		<li id="menu-item-149210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149210"><a href="http://www.arezzonotizie.it/rubriche/spigolando/vignette/">Vignette</a></li>
	</ul>
</li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.arezzonotizie.it/rubriche/weekend/">Weekend</a></li>
</ul>
</li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="http://www.arezzonotizie.it/fotogallery/">Fotogallery</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://www.arezzonotizie.it/webtv/">WebTV</a></li>
</ul></div>			</nav>
			
			<nav id="site-navigation3" class="menu-tag" role="navigation">
				<!--<button class="menu-toggle" aria-controls="tag" aria-expanded="false">Menu tag</button>-->
				<div class="menu-menutag-container"><ul id="tag" class="menu"><li id="menu-item-260034" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-260034"><a title="Giostra 2018" href="http://www.arezzonotizie.it/tag/giostra/">Giostra</a></li>
<li id="menu-item-260032" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-260032"><a href="http://www.arezzonotizie.it/tag/elezioni-2018/">Elezioni 2018</a></li>
<li id="menu-item-260035" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-260035"><a href="http://www.arezzonotizie.it/tag/prisma/">prisma</a></li>
<li id="menu-item-259986" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-259986"><a href="http://www.arezzonotizie.it/tag/nonsolofisco/">#NonSoloFisco</a></li>
<li id="menu-item-259985" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-259985"><a href="http://www.arezzonotizie.it/tag/storie-a-4-zampe/">storie a 4 zampe</a></li>
<li id="menu-item-259984" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-259984"><a href="http://www.arezzonotizie.it/tag/dilettanti/">Dilettanti</a></li>
<li id="menu-item-259988" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-259988"><a href="http://www.arezzonotizie.it/tag/arezzo-notizie-motori/">Arezzo Notizie Motori</a></li>
<li id="menu-item-259987" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-259987"><a href="http://www.arezzonotizie.it/tag/lettori-selvaggi/">lettori selvaggi</a></li>
<li id="menu-item-260033" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-260033"><a href="http://www.arezzonotizie.it/tag/h2ora/">H2Ora</a></li>
</ul></div>			</nav>
			
						<div style="clear:both"></div>
			
			<div id="breadcrumbs">
								<a href="http://www.arezzonotizie.it/"><img src="http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/images/home.png" border="0" /></a> Sei in: 
									<span class="voce"><a href="javascript:history.back()" title="indietro"><img src="http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/images/back.png" style="margin-bottom:-3px" /></a></span> | <span class="voce">Addio Eleonora, il cordoglio di Sansepolcro e Citerna. Disposta l&#8217;autopsia</span>
								</div>
			
			<div id="social">
				<iframe id="social_frame" frameborder="0" width="530" height="30" marginheight="0" marginwidth="0" src="" scrolling="no"></iframe>
				<a id="btnsocial" href="#"></a>
			</div>
		</div>
		<div id="BAN_below_menu" class="bang below_menu"></div>
		
	</header>

	<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
	
	<div id="main-single">
		
<article id="post-266236" class="post-266236 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-valtiberina">
	
	<header class="entry-header" style="overflow:hidden">
		
		<h1 class="entry-title">Addio Eleonora, il cordoglio di Sansepolcro e Citerna. Disposta l&#8217;autopsia</h1>		
		<div id="abstract">
			
			<p>I messaggi di cordoglio, il dolore di una città. Sansepolcro è ancora incredula di fronte alla tragedia nella quale ha perso la vita Eleonora Polenzani, la 20enne che sabato sera, alle 22,30 circa è uscita di strada ed è morta sul colpo.<br />
La notizia si è sparsa velocemente nella vallata. E oggi è il giorno in cui Sansepolcro  si stringe nel dolore al fianco della famiglia e degli amici.</p>
			
						<div id="author">
				<div class="avatar"><img alt='Nadia Frulli' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Nadia-Frulli_avatar.jpg' class='avatar avatar-40 photo' height='40' width='40' /></div><div class="name">Nadia Frulli</div>
			</div>
			
		</div>
		
		<div id="BAN_leaderboard" class="bang leaderboard_single"></div>
		
		<div id="meta">
						<span id="stampa-invia"><a href="mailto:?subject=ArezzoNotizie : Addio Eleonora, il cordoglio di Sansepolcro e Citerna. Disposta l'autopsia&body=Ti segnalo questo articolo : Addio Eleonora, il cordoglio di Sansepolcro e Citerna. Disposta l'autopsia Lo puoi leggere su : http://www.arezzonotizie.it/cronaca/addio-eleonora-il-cordoglio-di-sansepolcro-e-citerna-disposta-lautopsia/"><img src="http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/images/mail.png" alt="Invia per email" /></a> &nbsp;|&nbsp; <a href="javascript:void(0)" onclick="window.print()"><img src="http://www.arezzonotizie.it/wp-content/themes/arezzonotiziebyte/images/print.png" alt="Stampa" /></a>&nbsp;&nbsp;|&nbsp;&nbsp;</span>
			24 luglio 2018 7:00&nbsp;&nbsp;|&nbsp;&nbsp;Pubblicato in <a href="http://www.arezzonotizie.it/cronaca/" title="Tutti gli articoli di Cronaca">Cronaca</a>, <a href="http://www.arezzonotizie.it/toscana/valtiberina/" title="Tutti gli articoli di Valtiberina">Valtiberina</a>		</div>
		
					<div id="correlati">
				<h3>Articoli correlati</h3>
				<div class="swiper-container swiper-correlati">
					<div class="swiper-wrapper">
						<div class="swiper-slide"><a href="http://www.arezzonotizie.it/cronaca/tragedia-della-strada-schianto-nella-notte-in-valtiberina-muore-ventenne/"><img width="64" height="64" src="http://www.arezzonotizie.it/wp-content/uploads/2018/07/eleonora-polenzani-64x64.jpg" class="attachment-micro size-micro wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2018/07/eleonora-polenzani-64x64.jpg 64w, http://www.arezzonotizie.it/wp-content/uploads/2018/07/eleonora-polenzani-230x230.jpg 230w, http://www.arezzonotizie.it/wp-content/uploads/2018/07/eleonora-polenzani-768x768.jpg 768w, http://www.arezzonotizie.it/wp-content/uploads/2018/07/eleonora-polenzani-144x144.jpg 144w, http://www.arezzonotizie.it/wp-content/uploads/2018/07/eleonora-polenzani-170x170.jpg 170w, http://www.arezzonotizie.it/wp-content/uploads/2018/07/eleonora-polenzani-140x140.jpg 140w, http://www.arezzonotizie.it/wp-content/uploads/2018/07/eleonora-polenzani-300x300.jpg 300w, http://www.arezzonotizie.it/wp-content/uploads/2018/07/eleonora-polenzani-400x400.jpg 400w, http://www.arezzonotizie.it/wp-content/uploads/2018/07/eleonora-polenzani.jpg 960w" sizes="(max-width: 64px) 100vw, 64px" /><red>LA TRAGEDIA</RED>Schianto nella notte in Valtiberina, muore ventenne</a></div>					</div>
					<!--<div class="swiper-pagination"></div>-->
					<a class="correlati-prev"></a>
					<a class="correlati-next"></a>
				</div>
				<script>
				var swiper = new Swiper('.swiper-correlati', {
					prevButton: '.correlati-prev',
					nextButton: '.correlati-next',
					slidesPerView: 3,
					paginationClickable: true,
					spaceBetween: 0
				});
				</script>
			</div>
					
	</header>
	
	<div class="entry-content">
		
		<div id="social-bar">
			<!--facebook-->
			<div class="fb-like" data-href="http://www.arezzonotizie.it/cronaca/addio-eleonora-il-cordoglio-di-sansepolcro-e-citerna-disposta-lautopsia/" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>
			<script>
			//facebook
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
			</script>
			<!--twitter-->
			<div>
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical">Tweet</a>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			</div>
			<!--google+-->
			<div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60"></div>
			<br /><br />
			<div id="BAN_skyscraper" class="bang skyscraper"></div>
			
		</div>
		
		<div id="articolo">
			<img width="555" height="370" src="http://www.arezzonotizie.it/wp-content/uploads/2018/07/eleonora-polenzani-555x370.jpg" class="attachment-rubriche size-rubriche wp-post-image" alt="" />			
			<p>I messaggi di cordoglio, il dolore di una città. Sansepolcro è ancora incredula di fronte alla tragedia nella quale ha perso la vita Eleonora Polenzani, la 20enne che sabato sera, alle 22,30 circa è uscita di strada ed è morta sul colpo.</p>
<p>La notizia si è sparsa velocemente nella vallata. E oggi è il giorno in cui Sansepolcro  si stringe nel dolore al fianco della famiglia e degli amici.</p>
<blockquote><p>&#8220;Come tutta la comunità biturgense, siamo profondamente colpiti da questa drammatica vicenda che ha portato alla perdita di una nostra giovanissima concittadina”. Con queste parole il sindaco di Sansepolcro Mauro Cornioli ha espresso il proprio cordoglio. “A nome mio e di tutta l’amministrazione comunale – dichiara il sindaco – rivolgo le più sentite condoglianze ai genitori, ai familiari ed amici di Eleonora, a cui va la nostra vicinanza. Non ci sono parole per descrivere il dolore di questa perdita.&#8221;</p></blockquote>
<p>Cordoglio e preoccupazione per quella strada killer è stato espresso anche dal sindaco di Citerna Falaschi:</p>
<blockquote><p>L&#8217;Amministrazione comunale di Citerna desidera esprimere cordoglio e vicinanza alla famiglia della giovane vittima, in un momento di così profondo dolore nei confronti del quale non ci sono parole che portino conforto.</p>
<p>Al tempo stesso è nostra intenzione, dichiara il Sindaco, sollecitare, come più volte è stato fatto, l&#8217;Amministrazione Provinciale ad intervenire sul quel tratto di strada che purtroppo, negli anni, è stato teatro di numerosi incidenti stradali, alcuni anche mortali.</p></blockquote>
<div id="fotogallery"><br /><div class="swiper-container swiper-gallery"><div class="swiper-wrapper"><div class="swiper-slide"><a href="http://www.arezzonotizie.it/wp-content/uploads/2018/07/sp100.jpg" class="swipebox" rel="gallery-1"><img data-src="http://www.arezzonotizie.it/wp-content/uploads/2018/07/sp100.jpg" class="swiper-lazy" /></a><div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div></div><div class="swiper-slide"><a href="http://www.arezzonotizie.it/wp-content/uploads/2018/07/eleonora-polenzani-1.jpg" class="swipebox" rel="gallery-1"><img data-src="http://www.arezzonotizie.it/wp-content/uploads/2018/07/eleonora-polenzani-1.jpg" class="swiper-lazy" /></a><div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div></div><div class="swiper-slide"><a href="http://www.arezzonotizie.it/wp-content/uploads/2018/07/eleonora-polenzani.jpg" class="swipebox" rel="gallery-1"><img data-src="http://www.arezzonotizie.it/wp-content/uploads/2018/07/eleonora-polenzani.jpg" class="swiper-lazy" /></a><div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div></div></div><div class="swiper-pagination swiper-pagination-white"></div><div class="swiper-button-next swiper-button-white"></div><div class="swiper-button-prev swiper-button-white"></div></div>
			<script>
			var swiper = new Swiper(".swiper-gallery", {
				nextButton: ".swiper-button-next",
				prevButton: ".swiper-button-prev",
				pagination: ".swiper-pagination",
				paginationClickable: true,
				preloadImages: false,
				lazyLoading: true
			});
			</script></div>
<p>Eleonora avrebbe compiuto 20 anni il prossimo settembre. Era una ragazza bellissima, piena di voglia di vivere. Aveva frequentato il liceo artistico e anche avuto esperienze da commessa in alcuni negozi biturgensi. Viveva nella cittadina della Valtiberina con i genitori e una sorella più piccola. Da giovanissima aveva posato anche per alcuni cataloghi, tra cui uno di gioielli. Su Facebook gli amici la ricordano dolce e gentile, onesta e leale.</p>
<p>In tanti hanno sentito il bisogno di ricordarla, di esprimere il proprio cordoglio:</p>
<blockquote><p>&#8220;Sarai un&#8217;altra stella che brilla , un &#8216;Angelo custode per tutti i ragazzi della tua stessa sta&#8217;!!!!!&#8221;<br />
&#8220;Non ti conoscevo ma mi ha colpito questa tragedia immensa. Rip angelo Un altro dolce angelo in cielo, mi dispiace terribilmente&#8221;.</p></blockquote>
<p>Sono solo alcuni dei toccanti messaggi rivolti ad Eleonora.</p>
<p>Nel frattempo il pm di turno ha disposto l&#8217;accertamento autoptico sul corpo della giovane , presso l&#8217;obitorio di Città di Castello. L&#8217;incarico dovrebbe essere conferito questa mattina e già nel pomeriggio potrebbe svolgersi l&#8217;accertamento. Dopodiché sarà dato il nullaosta per i funerali.</p>
<p><strong>L&#8217;INCIDENTE</strong></p>
<p>Intanto gli inquirenti stanno facendo chiarezza sulla dinamica dell&#8217;incidente. Eleonora era al volante della propria Yaris e percorreva la Sp 100 quando, al chilometro 4, in curva, l&#8217;auto ha sbandato. Prima ha colpito il guard rail, poi è finita nel fosso laterale. L&#8217;impatto ha fatto sì che la vettura si rovesciasse più volte. Eleonora è stata sbalzata fuori dall&#8217;abitacolo, riportando ferite gravissime che non le hanno lasciato scampo.</p>
<p>A bordo dell&#8217;auto, insieme a lei, c&#8217;era un giovane di 21 anni. Ha riportato lesioni guaribili in 10 giorni. Salvo per miracolo.</p>
			
						
						
			<div style="clear:both"></div>
			<div style="display:block;clear:both;width:300px;margin:20px auto">
								<!-- ########### Ad Script for arezzonotizie.it_1scroll_300x250 ################# -->
				<script type='text/javascript'><!--// <![CDATA[
				OA_show(1522);
				// ]]> --></script>
				<!-- ####### Fine Ad Script for arezzonotizie.it_1scroll_300x250 ################ -->
			</div>
			
		</div>
		
	</div>
	
		<div id="video_correlati">
		<h3>Ultimi video di Attualità</h3>
		<div><a class="foto" href="webtv?vid=PwdHvPKB6ms"><img src="https://i1.ytimg.com/vi/PwdHvPKB6ms/hqdefault.jpg" width="165" border="0" /></a><p><a href="webtv?vid=PwdHvPKB6ms">Premio Internazionale Fair Play Menarini: la cerimonia finale. Trapattoni tra i big</a></p></div><div><a class="foto" href="webtv?vid=Dn5k0EFxdrQ"><img src="https://i1.ytimg.com/vi/Dn5k0EFxdrQ/hqdefault.jpg" width="165" border="0" /></a><p><a href="webtv?vid=Dn5k0EFxdrQ">Dalla Casa delle Culture allo spazio Famiglia, il progetto di Migrantes</a></p></div><div><a class="foto" href="webtv?vid=YbcaWYRH76Q"><img src="https://i2.ytimg.com/vi/YbcaWYRH76Q/hqdefault.jpg" width="165" border="0" /></a><p><a href="webtv?vid=YbcaWYRH76Q">Palazzetto di San Lorentino, via ai lavori</a></p></div><div><a class="foto" href="webtv?vid=q8s3dyArofg"><img src="https://i2.ytimg.com/vi/q8s3dyArofg/hqdefault.jpg" width="165" border="0" /></a><p><a href="webtv?vid=q8s3dyArofg">Il nuovo trasporto pubblico urbano per Arezzo: il progetto di Tiemme</a></p></div>	</div>
	<div style="clear:both"></div>
	
			<div id="bio_autore">
			<div class="nome">&nbsp;Nadia Frulli&nbsp;</div>
			<div class="bio">
				<img alt='Nadia Frulli' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Nadia-Frulli_avatar.jpg' class='avatar avatar-40 photo' height='40' width='40' />Una laurea, un master e tanta voglia di raccontare la propria città.<br />
				<a href="http://www.arezzonotizie.it/author/nadia-frulli/">Altre dall'autore &raquo;</a>
			</div>
		</div>
			
</article>

<!-- ##############Tag Correlati #################### -->
<script type='text/javascript'>
<!--// <![CDATA[
	OA_show(2635);
// ]]> -->
</script>
<!-- ##############Fine Tag Correlati #################### -->
	<div id="disqus_thread"></div>
	<script type="text/javascript">
		/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		var disqus_shortname = 'arezzonotizietest'; // Required - Replace example with your forum shortname
	
		/* * * DON'T EDIT BELOW THIS LINE * * */
		(function() {
			var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
			dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		})();
	</script>
	<noscript>Attenzione! Javascript disabilitato, <a href="http://disqus.com/?ref_noscript">commenti Disqus non disponibili.</a></noscript>
	<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
		</div>
	
	</main>
</div>


<div id="secondary" class="widget-area" role="complementary">
	<aside id="italpreziosi" class="widget"><iframe src="http://banner.italplatform.it/bannerAN.aspx" scrolling="no" frameborder="0" width="240" height="190"></iframe></aside>
	<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.arezzonotizie.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></aside><aside id="bang-4" class="widget widget_bang">		<div id="BAN_sidebar1" class="bang sidebar"></div>
		</aside><aside id="text-13" class="widget widget_text"><h1 class="widget-title">#NonSoloFisco</h1>			<div class="textwidget"><iframe width="400" height="250" src="https://www.youtube.com/embed/VGATYL7-gq4" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
		</aside><aside id="rubriche-3" class="widget widget_rubriche"><h1 class="widget-title">Interventi d&#8217;autore</h1><div class="swiper-container swiper-rubriche-3"><div class="swiper-wrapper">					<div class="swiper-slide ">
						<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2018/07/carloforte-piazza-lungomare-362x200.jpg" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2018/07/carloforte-piazza-lungomare-362x200.jpg 362w, http://www.arezzonotizie.it/wp-content/uploads/2018/07/carloforte-piazza-lungomare-188x105.jpg 188w" sizes="(max-width: 362px) 100vw, 362px" /></div>
													<div class="author">
								<div class="avatar"><img alt='Gianni Brunacci' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Gianni-Brunacci_avatar.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/gianni-brunacci/">Gianni Brunacci</a></div>
							</div>
													<h3><a href="http://www.arezzonotizie.it/rubriche/settimana-al-mare-un-luogo-speciale/" rel="bookmark">Una settimana di mare in un luogo speciale</a></h3>
						<p><p>Stante il periodo estivo, oggi voglio suggerire una meta balneare insolita e buona per chi non ama le spiagge troppo classiche, per quanto belle possano essere. La meta è quella [...] <a class="ogf_excerpt_link" href="http://www.arezzonotizie.it/rubriche/settimana-al-mare-un-luogo-speciale/">Vai all'articolo</a></p></p>
						<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="24-07-2018 10:10">Oggi 10:10</time> <a href="http://www.arezzonotizie.it/rubriche/" title="Tutti gli articoli di Rubriche">Rubriche</a> | <a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/" title="Tutti gli articoli di Interventi d&#039;autore">Interventi d'autore</a> | <a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/punto-g/" title="Tutti gli articoli di Punto G.">Punto G.</a> </span></div>
					</div>
										<div class="swiper-slide ">
						<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2016/06/camion-spazzatura-3-362x200.jpg" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2016/06/camion-spazzatura-3-362x200.jpg 362w, http://www.arezzonotizie.it/wp-content/uploads/2016/06/camion-spazzatura-3-188x105.jpg 188w" sizes="(max-width: 362px) 100vw, 362px" /></div>
													<div class="author">
								<div class="avatar"><img alt='Gianni Brunacci' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Gianni-Brunacci_avatar.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/gianni-brunacci/">Gianni Brunacci</a></div>
							</div>
													<h3><a href="http://www.arezzonotizie.it/rubriche/lannosa-questione-della-chiusura-del-centro-arezzo-ai-mezzi-motorizzati/" rel="bookmark">L&#8217;annosa questione della chiusura del centro di Arezzo ai mezzi motorizzati</a></h3>
						<p><p>Non è un caso che da decenni si disquisisca, in città, in merito al fatto che possa essere il caso di chiudere il centro storico alle auto. Nel tempo siamo [...] <a class="ogf_excerpt_link" href="http://www.arezzonotizie.it/rubriche/lannosa-questione-della-chiusura-del-centro-arezzo-ai-mezzi-motorizzati/">Vai all'articolo</a></p></p>
						<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="20-07-2018 10:12">20 lug 10:12</time> <a href="http://www.arezzonotizie.it/rubriche/" title="Tutti gli articoli di Rubriche">Rubriche</a> | <a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/" title="Tutti gli articoli di Interventi d&#039;autore">Interventi d'autore</a> | <a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/punto-g/" title="Tutti gli articoli di Punto G.">Punto G.</a> </span></div>
					</div>
										<div class="swiper-slide ">
						<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2018/05/LaCava_intervista_LaGinestrella-362x200.jpg" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2018/05/LaCava_intervista_LaGinestrella-362x200.jpg 362w, http://www.arezzonotizie.it/wp-content/uploads/2018/05/LaCava_intervista_LaGinestrella-188x105.jpg 188w" sizes="(max-width: 362px) 100vw, 362px" /></div>
													<div class="author">
								<div class="avatar"><img alt='Gianni Brunacci' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Gianni-Brunacci_avatar.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/gianni-brunacci/">Gianni Brunacci</a></div>
							</div>
													<h3><a href="http://www.arezzonotizie.it/rubriche/bisogni-dellarezzo-calcio/" rel="bookmark">I bisogni dell&#8217;Arezzo calcio</a></h3>
						<p><p>Al di là di quello che si scrive su qualche giornale dopo un semplice sfogo del presidente La Cava, l'Arezzo ha una società solida che si sta organizzando per disputare [...] <a class="ogf_excerpt_link" href="http://www.arezzonotizie.it/rubriche/bisogni-dellarezzo-calcio/">Vai all'articolo</a></p></p>
						<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="18-07-2018 20:57">18 lug 20:57</time> <a href="http://www.arezzonotizie.it/rubriche/" title="Tutti gli articoli di Rubriche">Rubriche</a> | <a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/" title="Tutti gli articoli di Interventi d&#039;autore">Interventi d'autore</a> | <a href="http://www.arezzonotizie.it/rubriche/interventi-dautore/punto-g/" title="Tutti gli articoli di Punto G.">Punto G.</a> </span></div>
					</div>
					</div><div class="widget-next rubriche-3-next swiper-button-white"></div><div class="widget-prev rubriche-3-prev swiper-button-white"></div></div><script>
						var swiper = new Swiper(".swiper-rubriche-3", {
							nextButton: ".rubriche-3-next",
							prevButton: ".rubriche-3-prev",
							preloadImages: false,
							lazyLoading: true
						});
						</script>		</aside><aside id="bang-8" class="widget widget_bang">		<div id="BAN_sidebar2" class="bang sidebar"></div>
		</aside><aside id="opinioni-2" class="widget widget_opinioni"><h1 class="widget-title">Opinioni</h1><div class="swiper-container swiper-opinioni-2"><div class="swiper-wrapper">				<div class="swiper-slide ">
					<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2018/01/Liberazione-di-Arezzo.-Luomo-in-camicia-bianca-è-Arnoldo-Funaro-362x200.jpg" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2018/01/Liberazione-di-Arezzo.-Luomo-in-camicia-bianca-è-Arnoldo-Funaro-362x200.jpg 362w, http://www.arezzonotizie.it/wp-content/uploads/2018/01/Liberazione-di-Arezzo.-Luomo-in-camicia-bianca-è-Arnoldo-Funaro-188x105.jpg 188w" sizes="(max-width: 362px) 100vw, 362px" /></div>
										<div class="author">
						<div class="avatar"><img alt='Tiziana Nocentini' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Tiziana-Nocentini_avatar.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/tiziana-nocentini/">Tiziana Nocentini</a></div>
					</div>
					<h3><a href="http://www.arezzonotizie.it/attualita/16-luglio-1944-arezzo-viene-liberata-ricordo-quel-giorno/" rel="bookmark">16 luglio 1944: Arezzo viene liberata. Il ricordo di quel giorno</a></h3>
					<p><p>I 74 anni dalla Liberazione di Arezzo.</p></p>
					<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="16-07-2018 10:04">16 lug 10:04</time> <a href="http://www.arezzonotizie.it/attualita/" title="Tutti gli articoli di Attualità">Attualità</a> | <a href="http://www.arezzonotizie.it/toscana/arezzo/" title="Tutti gli articoli di Arezzo">Arezzo</a> </span></div>
				</div>
								<div class="swiper-slide ">
					<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2018/07/Immagine-362x200.jpg" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2018/07/Immagine-362x200.jpg 362w, http://www.arezzonotizie.it/wp-content/uploads/2018/07/Immagine-188x105.jpg 188w" sizes="(max-width: 362px) 100vw, 362px" /></div>
										<div class="author">
						<div class="avatar"><img alt='Barbara Rossi' src='http://www.arezzonotizie.it/wp-content/uploads/2015/09/Barbara-Rossi_avatar-60x60.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/barbara-rossi/">Barbara Rossi</a></div>
					</div>
					<h3><a href="http://www.arezzonotizie.it/cultura-eventi-spettacolo/nascita-nazione-guttuso-fontana-schifano-mostra-palazzo-strozzi/" rel="bookmark">Nascita di una Nazione. Tra Guttuso, Fontana e Schifano. Mostra a Palazzo Strozzi</a></h3>
					<p><p>La fine del percorso vede un “cortocircuito” scandito da esponenti dell’arte povera come l’iconicità della Mappa del Mondo (1971-1973) di Alighiero Boetti oggi più che mai attuale, i risultati di [...] <a class="ogf_excerpt_link" href="http://www.arezzonotizie.it/cultura-eventi-spettacolo/nascita-nazione-guttuso-fontana-schifano-mostra-palazzo-strozzi/">Vai all'articolo</a></p></p>
					<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="06-07-2018 13:00">06 lug 13:00</time> <a href="http://www.arezzonotizie.it/cultura-eventi-spettacolo/" title="Tutti gli articoli di Cultura, eventi e spettacolo">Cultura, eventi e spettacolo</a> </span></div>
				</div>
				</div><div class="widget-next opinioni-2-next swiper-button-white"></div><div class="widget-prev opinioni-2-prev swiper-button-white"></div></div><script>
					var swiper = new Swiper(".swiper-opinioni-2", {
						nextButton: ".opinioni-2-next",
						prevButton: ".opinioni-2-prev",
						preloadImages: false,
						lazyLoading: true
					});
					</script></aside><aside id="bang-9" class="widget widget_bang">		<div id="BAN_sidebar3" class="bang sidebar"></div>
		</aside><aside id="rubriche-2" class="widget widget_rubriche"><h1 class="widget-title">Spigolando</h1><div class="swiper-container swiper-rubriche-2"><div class="swiper-wrapper">					<div class="swiper-slide ">
						<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2018/07/Schermata-2018-07-18-alle-17.42.54-362x200.png" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2018/07/Schermata-2018-07-18-alle-17.42.54-362x200.png 362w, http://www.arezzonotizie.it/wp-content/uploads/2018/07/Schermata-2018-07-18-alle-17.42.54-230x126.png 230w, http://www.arezzonotizie.it/wp-content/uploads/2018/07/Schermata-2018-07-18-alle-17.42.54-188x105.png 188w, http://www.arezzonotizie.it/wp-content/uploads/2018/07/Schermata-2018-07-18-alle-17.42.54.png 1250w" sizes="(max-width: 362px) 100vw, 362px" /></div>
													<div class="author">
								<div class="avatar"><img alt='Redazione Arezzo Notizie' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Redazione-Arezzo-Notizie_avatar-60x60.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/redazione-arezzo-notizie/">Redazione Arezzo Notizie</a></div>
							</div>
													<h3><a href="http://www.arezzonotizie.it/rubriche/larezzo-al-completo-un-paio-pezzi/" rel="bookmark">L&#8217;Arezzo è al completo, ma un paio di pezzi&#8230;</a></h3>
						<p><p>Ormai la rosa dell'Arezzo può essere considerata quasi al completo. Con gli arrivi quasi certi di Burzigotti e Varutti, due calciatori esperti di categoria, i ruoli paiono coperti e Mister [...] <a class="ogf_excerpt_link" href="http://www.arezzonotizie.it/rubriche/larezzo-al-completo-un-paio-pezzi/">Vai all'articolo</a></p></p>
						<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="24-07-2018 03:02">Oggi 3:02</time> <a href="http://www.arezzonotizie.it/rubriche/" title="Tutti gli articoli di Rubriche">Rubriche</a> | <a href="http://www.arezzonotizie.it/rubriche/spigolando/" title="Tutti gli articoli di Spigolando">Spigolando</a> | <a href="http://www.arezzonotizie.it/rubriche/spigolando/accade-oggi/" title="Tutti gli articoli di Accade oggi">Accade oggi</a> </span></div>
					</div>
										<div class="swiper-slide ">
						<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2016/07/Striscione_stadio_campini_Arezzo-362x200.jpg" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2016/07/Striscione_stadio_campini_Arezzo-362x200.jpg 362w, http://www.arezzonotizie.it/wp-content/uploads/2016/07/Striscione_stadio_campini_Arezzo-188x105.jpg 188w" sizes="(max-width: 362px) 100vw, 362px" /></div>
													<div class="author">
								<div class="avatar"><img alt='Gianni Brunacci' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Gianni-Brunacci_avatar.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/gianni-brunacci/">Gianni Brunacci</a></div>
							</div>
													<h3><a href="http://www.arezzonotizie.it/rubriche/salutiamo-entusiasmo-ritorno-attivita-dei-campi-fronte-allo-stadio/" rel="bookmark">Salutiamo con entusiasmo il ritorno in attività dei campi di fronte allo stadio</a></h3>
						<p><p>Ormai in molti non speravano più nella possibilità che l'Arezzo tornasse ad utilizzare i campi di viale Gramsci per i propri allenamenti. Negli ultimi anni la famiglia Funghini (proprietaria) aveva [...] <a class="ogf_excerpt_link" href="http://www.arezzonotizie.it/rubriche/salutiamo-entusiasmo-ritorno-attivita-dei-campi-fronte-allo-stadio/">Vai all'articolo</a></p></p>
						<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="20-07-2018 16:08">20 lug 16:08</time> <a href="http://www.arezzonotizie.it/rubriche/" title="Tutti gli articoli di Rubriche">Rubriche</a> | <a href="http://www.arezzonotizie.it/rubriche/spigolando/" title="Tutti gli articoli di Spigolando">Spigolando</a> | <a href="http://www.arezzonotizie.it/rubriche/spigolando/accade-oggi/" title="Tutti gli articoli di Accade oggi">Accade oggi</a> </span></div>
					</div>
										<div class="swiper-slide ">
						<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2018/07/armi-362x200.jpg" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2018/07/armi-362x200.jpg 362w, http://www.arezzonotizie.it/wp-content/uploads/2018/07/armi-188x105.jpg 188w" sizes="(max-width: 362px) 100vw, 362px" /></div>
													<div class="author">
								<div class="avatar"><img alt='Gianni Brunacci' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Gianni-Brunacci_avatar.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/gianni-brunacci/">Gianni Brunacci</a></div>
							</div>
													<h3><a href="http://www.arezzonotizie.it/rubriche/facilitare-lacquisto-delle-armi-un-modo-aumentare-la-sicurezza/" rel="bookmark">facilitare l&#8217;acquisto delle armi è un modo per aumentare la sicurezza?</a></h3>
						<p><p>No. Decisamente no. Se si guarda a quello che accade in America, dove le armi sono a disposizione di chiunque, si scopre che queste vengono utilizzate molto più verso se [...] <a class="ogf_excerpt_link" href="http://www.arezzonotizie.it/rubriche/facilitare-lacquisto-delle-armi-un-modo-aumentare-la-sicurezza/">Vai all'articolo</a></p></p>
						<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="19-07-2018 05:00">19 lug 5:00</time> <a href="http://www.arezzonotizie.it/rubriche/" title="Tutti gli articoli di Rubriche">Rubriche</a> | <a href="http://www.arezzonotizie.it/rubriche/spigolando/" title="Tutti gli articoli di Spigolando">Spigolando</a> | <a href="http://www.arezzonotizie.it/rubriche/spigolando/accade-oggi/" title="Tutti gli articoli di Accade oggi">Accade oggi</a> </span></div>
					</div>
					</div><div class="widget-next rubriche-2-next swiper-button-white"></div><div class="widget-prev rubriche-2-prev swiper-button-white"></div></div><script>
						var swiper = new Swiper(".swiper-rubriche-2", {
							nextButton: ".rubriche-2-next",
							prevButton: ".rubriche-2-prev",
							preloadImages: false,
							lazyLoading: true
						});
						</script>		</aside><aside id="notizia_in_evidenza-400" class="widget widget_notizia_in_evidenza"><h1 class="widget-title">Offerte di lavoro</h1>		<div><img width="140" height="93" src="http://www.arezzonotizie.it/wp-content/uploads/2017/07/Umana-Arezzo-Notizie-BannerHome.jpg" class="attachment-0 size-0 wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2017/07/Umana-Arezzo-Notizie-BannerHome.jpg 1200w, http://www.arezzonotizie.it/wp-content/uploads/2017/07/Umana-Arezzo-Notizie-BannerHome-230x153.jpg 230w, http://www.arezzonotizie.it/wp-content/uploads/2017/07/Umana-Arezzo-Notizie-BannerHome-768x512.jpg 768w, http://www.arezzonotizie.it/wp-content/uploads/2017/07/Umana-Arezzo-Notizie-BannerHome-555x370.jpg 555w" sizes="(max-width: 140px) 100vw, 140px" /></div>
		<div class="title">
			<div><h3><a href="http://www.arezzonotizie.it/pubbliredazionale/trovalavoro-le-offerte-ad-arezzo-e-provincia/" rel="bookmark">TrovaLavoro &#8211; Le offerte ad Arezzo e provincia</a></h3></div>
		</div>
		</aside><aside id="notizia_in_evidenza-483" class="widget widget_notizia_in_evidenza"><h1 class="widget-title">Green Revolution</h1>		<div><img width="140" height="110" src="http://www.arezzonotizie.it/wp-content/uploads/2018/07/fabio-mori-1.jpg" class="attachment-0 size-0 wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2018/07/fabio-mori-1.jpg 792w, http://www.arezzonotizie.it/wp-content/uploads/2018/07/fabio-mori-1-230x181.jpg 230w, http://www.arezzonotizie.it/wp-content/uploads/2018/07/fabio-mori-1-768x603.jpg 768w" sizes="(max-width: 140px) 100vw, 140px" /></div>
		<div class="title">
			<div><h3><a href="http://www.arezzonotizie.it/attualita/casa-dellenergia-e-green-economy/" rel="bookmark">Casa dell&#8217;Energia e Green Economy</a></h3></div>
		</div>
		</aside><aside id="notizia_in_evidenza-173" class="widget widget_notizia_in_evidenza"><h1 class="widget-title">Tempo Libero</h1>		<div><img width="140" height="105" src="http://www.arezzonotizie.it/wp-content/uploads/2016/02/tempo_libero.jpg" class="attachment-0 size-0 wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2016/02/tempo_libero.jpg 800w, http://www.arezzonotizie.it/wp-content/uploads/2016/02/tempo_libero-230x173.jpg 230w" sizes="(max-width: 140px) 100vw, 140px" /></div>
		<div class="title" style="margin-top:-85px">
			<div><h3><a href="http://www.arezzonotizie.it/cultura-eventi-spettacolo/teatro-cinema-ed-eventi-il-calendario-degli-appuntamenti-della-settimana/" rel="bookmark">Teatro, cinema ed eventi: il calendario degli appuntamenti della settimana</a></h3></div>
		</div>
		</aside><aside id="notizia_in_evidenza-170" class="widget widget_notizia_in_evidenza"><h1 class="widget-title">Arte e dintorni</h1>		<div><img width="140" height="93" src="http://www.arezzonotizie.it/wp-content/uploads/2016/07/mostra_theimer.jpg" class="attachment-0 size-0 wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2016/07/mostra_theimer.jpg 900w, http://www.arezzonotizie.it/wp-content/uploads/2016/07/mostra_theimer-230x153.jpg 230w, http://www.arezzonotizie.it/wp-content/uploads/2016/07/mostra_theimer-555x370.jpg 555w" sizes="(max-width: 140px) 100vw, 140px" /></div>
		<div class="title">
			<div><h3><a href="http://www.arezzonotizie.it/cultura-eventi-spettacolo/andando-per-mostre-e-musei/" rel="bookmark">Andando per mostre e musei&#8230;</a></h3></div>
		</div>
		</aside><aside id="rubriche-6" class="widget widget_rubriche"><h1 class="widget-title">Informazioni di servizio</h1><div class="swiper-container swiper-rubriche-6"><div class="swiper-wrapper">					<div class="swiper-slide ">
						<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2015/07/zanzare2-520x276-362x200.jpg" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2015/07/zanzare2-520x276-362x200.jpg 362w, http://www.arezzonotizie.it/wp-content/uploads/2015/07/zanzare2-520x276-188x105.jpg 188w" sizes="(max-width: 362px) 100vw, 362px" /></div>
													<div class="author">
								<div class="avatar"><img alt='Redazione Arezzo Notizie' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Redazione-Arezzo-Notizie_avatar-60x60.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/redazione-arezzo-notizie/">Redazione Arezzo Notizie</a></div>
							</div>
													<h3><a href="http://www.arezzonotizie.it/informazioni-di-servizio/mercoledi-25-luglio-intervento-disinfestazione-dalle-zanzare/" rel="bookmark">Mercoledì 25 luglio intervento di disinfestazione dalle zanzare</a></h3>
						<p><p>Dalle 23 di mercoledì 25 luglio fino alle 6 di giovedì mattina verrà effettuato nelle strade principali, nei parchi e nelle zone verdi un intervento di disinfestazione contro le zanzare.</p></p>
						<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="23-07-2018 11:17">23 lug 11:17</time> <a href="http://www.arezzonotizie.it/toscana/arezzo/" title="Tutti gli articoli di Arezzo">Arezzo</a> | <a href="http://www.arezzonotizie.it/informazioni-di-servizio/" title="Tutti gli articoli di Informazioni di servizio">Informazioni di servizio</a> </span></div>
					</div>
										<div class="swiper-slide ">
						<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2015/07/zanzare2-362x200.jpg" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2015/07/zanzare2-362x200.jpg 362w, http://www.arezzonotizie.it/wp-content/uploads/2015/07/zanzare2-188x105.jpg 188w" sizes="(max-width: 362px) 100vw, 362px" /></div>
													<div class="author">
								<div class="avatar"><img alt='Redazione Arezzo Notizie' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Redazione-Arezzo-Notizie_avatar-60x60.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/redazione-arezzo-notizie/">Redazione Arezzo Notizie</a></div>
							</div>
													<h3><a href="http://www.arezzonotizie.it/informazioni-di-servizio/arezzo-mercoledi-25-luglio-intervento-disinfestazione-dalle-zanzare/" rel="bookmark">Arezzo, mercoledì 25 luglio intervento di disinfestazione dalle zanzare</a></h3>
						<p><p>Le precauzioni che la cittadinanza è invitata a seguire.</p></p>
						<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="20-07-2018 15:51">20 lug 15:51</time> <a href="http://www.arezzonotizie.it/toscana/arezzo/" title="Tutti gli articoli di Arezzo">Arezzo</a> | <a href="http://www.arezzonotizie.it/informazioni-di-servizio/" title="Tutti gli articoli di Informazioni di servizio">Informazioni di servizio</a> </span></div>
					</div>
										<div class="swiper-slide ">
						<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2018/06/palazzo_arnolfo-San-Giovanni-Valdarno-362x200.jpg" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2018/06/palazzo_arnolfo-San-Giovanni-Valdarno-362x200.jpg 362w, http://www.arezzonotizie.it/wp-content/uploads/2018/06/palazzo_arnolfo-San-Giovanni-Valdarno-188x105.jpg 188w" sizes="(max-width: 362px) 100vw, 362px" /></div>
													<div class="author">
								<div class="avatar"><img alt='Redazione Arezzo Notizie' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Redazione-Arezzo-Notizie_avatar-60x60.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/redazione-arezzo-notizie/">Redazione Arezzo Notizie</a></div>
							</div>
													<h3><a href="http://www.arezzonotizie.it/informazioni-di-servizio/san-giovanni-punto-amico-accetta-contanti-solo-10-euro/" rel="bookmark">San Giovanni, il Punto Amico accetta contanti solo fino a 10 euro</a></h3>
						<p><p>Le modalità di pagamento sono state decise il giunta</p></p>
						<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="19-07-2018 18:13">19 lug 18:13</time> <a href="http://www.arezzonotizie.it/toscana/valdarno/" title="Tutti gli articoli di Valdarno">Valdarno</a> | <a href="http://www.arezzonotizie.it/informazioni-di-servizio/" title="Tutti gli articoli di Informazioni di servizio">Informazioni di servizio</a> </span></div>
					</div>
										<div class="swiper-slide ">
						<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2017/08/ponte-buriano-1-2-362x200.jpg" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2017/08/ponte-buriano-1-2-362x200.jpg 362w, http://www.arezzonotizie.it/wp-content/uploads/2017/08/ponte-buriano-1-2-188x105.jpg 188w" sizes="(max-width: 362px) 100vw, 362px" /></div>
													<div class="author">
								<div class="avatar"><img alt='Mattia Cialini' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Mattia-Cialini_avatar.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/mattia-cialini/">Mattia Cialini</a></div>
							</div>
													<h3><a href="http://www.arezzonotizie.it/informazioni-di-servizio/chiude-il-ponte-sullarno-di-ponte-buriano-per-45-giorni-cosi-cambia-la-viabilita-attivate-telecamere-anti-furbetti/" rel="bookmark">Chiude il ponte sull&#8217;Arno di Ponte Buriano per 45 giorni: così cambia la viabilità. Attivate telecamere anti &#8220;furbetti&#8221;</a></h3>
						<p><p>Il cantiere apre alle 17 di oggi, la viabilità sarà ripristinata per l'inizio di settembre. L'opera è necessaria per fortificare una struttura antica e di grande pregio artistico sottoposta allo [...] <a class="ogf_excerpt_link" href="http://www.arezzonotizie.it/informazioni-di-servizio/chiude-il-ponte-sullarno-di-ponte-buriano-per-45-giorni-cosi-cambia-la-viabilita-attivate-telecamere-anti-furbetti/">Vai all'articolo</a></p></p>
						<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="16-07-2018 03:51">16 lug 3:51</time> <a href="http://www.arezzonotizie.it/toscana/arezzo/" title="Tutti gli articoli di Arezzo">Arezzo</a> | <a href="http://www.arezzonotizie.it/toscana/valdarno/" title="Tutti gli articoli di Valdarno">Valdarno</a> | <a href="http://www.arezzonotizie.it/informazioni-di-servizio/" title="Tutti gli articoli di Informazioni di servizio">Informazioni di servizio</a> </span></div>
					</div>
										<div class="swiper-slide ">
						<div class="foto"><img width="362" height="200" src="http://www.arezzonotizie.it/wp-content/uploads/2015/10/nuove-acque-perdite2-362x200.jpg" class="attachment-livello2-ext size-livello2-ext wp-post-image" alt="" srcset="http://www.arezzonotizie.it/wp-content/uploads/2015/10/nuove-acque-perdite2-362x200.jpg 362w, http://www.arezzonotizie.it/wp-content/uploads/2015/10/nuove-acque-perdite2-188x105.jpg 188w" sizes="(max-width: 362px) 100vw, 362px" /></div>
													<div class="author">
								<div class="avatar"><img alt='Redazione Arezzo Notizie' src='http://new.arezzonotizie.it/wp-content/uploads/2015/07/Redazione-Arezzo-Notizie_avatar-60x60.jpg' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="name"><a href="http://www.arezzonotizie.it/author/redazione-arezzo-notizie/">Redazione Arezzo Notizie</a></div>
							</div>
													<h3><a href="http://www.arezzonotizie.it/informazioni-di-servizio/lavori-alla-rete-idrica-lucignano/" rel="bookmark">Lavori alla rete idrica di Lucignano</a></h3>
						<p><p>Nuove Acque rende noto che mercoledì prossimo 18 luglio è stato programmato un intervento di manutenzione alla rete idrica di Lucignano. </p></p>
						<div class="post-meta"><span class="posted-on"><time class="entry-date published updated" datetime="15-07-2018 15:08">15 lug 15:08</time> <a href="http://www.arezzonotizie.it/toscana/valdichiana/" title="Tutti gli articoli di Valdichiana">Valdichiana</a> | <a href="http://www.arezzonotizie.it/informazioni-di-servizio/" title="Tutti gli articoli di Informazioni di servizio">Informazioni di servizio</a> </span></div>
					</div>
					</div><div class="widget-next rubriche-6-next swiper-button-white"></div><div class="widget-prev rubriche-6-prev swiper-button-white"></div></div><script>
						var swiper = new Swiper(".swiper-rubriche-6", {
							nextButton: ".rubriche-6-next",
							prevButton: ".rubriche-6-prev",
							preloadImages: false,
							lazyLoading: true
						});
						</script>		</aside></div>


	</div>
	<div id="BAN_footer" class="bang footer"></div>
		
	<footer id="colophon" class="site-footer" role="contentinfo">
		<aside id="nav_menu-2" class="widget widget_nav_menu"><h1 class="footer-title">Arezzo Notizie</h1><div class="menu-menufooter-container"><ul id="menu-menufooter" class="menu"><li id="menu-item-148981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148981"><a href="http://www.arezzonotizie.it/informativa-cookie/">Privacy</a></li>
<li id="menu-item-148991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148991"><a href="http://www.arezzonotizie.it/contatti/">Contatti</a></li>
</ul></div></aside><aside id="text-6" class="widget widget_text"><h1 class="footer-title">Newsletter</h1>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
<form action="//arezzonotizie.us7.list-manage.com/subscribe/post?u=10b39b1d1b2fe3d305eb1e065&amp;id=837c301077" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="mc-field-group">
	<label for="mce-EMAIL">Indirizzo e-mail</label><br />
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_10b39b1d1b2fe3d305eb1e065_837c301077" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Iscriviti" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</aside><aside id="text-5" class="widget widget_text"><h1 class="footer-title">Credits</h1>			<div class="textwidget">Copyright 2011 &reg; Arezzo Notizie S.r.l. Tutti i diritti sono riservati. Sede Via Roma, 18 - 52100 Arezzo - Codice Fiscale e Partiva IVA 02062740515 - R.E.A. Arezzo 158950 Capitale sociale &euro; 60.000 i.v. Registro stampa tribunale di Arezzo nr. 3 V.G. 774/28/3/2000. Registro Operatori della Comunicazione (Roc) n. 9929 Direttore responsabile Mattia Cialini. - Credits <a href="http://www.byte-elaborazioni.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.byte-elaborazioni.com', 'BYTE elaborazioni');" target="_blank">BYTE elaborazioni</a></div>
		</aside>	</footer>
	
</div>

<!-- Powered by WPtouch: 3.8.2 --><script type='text/javascript' src='http://www.arezzonotizie.it/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'it'}
</script>

	<div id="cookie_law"><div>Questo sito utilizza cookie, anche di terze parti, chiudendo questo banner o interagendo in qualsiasi modo col nostro sito acconsenti al loro uso. <input type="button" value="ok" onclick="ok_privacy()" /> &nbsp;<a href="http://www.arezzonotizie.it/informativa-cookie/">Maggiori informazioni</a></div></div>
	<script>
	function ok_privacy() {
		days = 90;
		name = "arezzonotizie_cookie";
		value = "accepted";
		
		var date, expires;
		date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		expires = "; expires="+date.toGMTString();
		document.cookie = name+"="+value+expires+"; path=/";
		document.getElementById("cookie_law").style.display = "none";
	}
	</script>
	
<!-- ########### Ad Script for arezzonotizie.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(1525);
// ]]> --></script>
<!-- ####### Fine Ad Script for arezzonotizie.it_RichMedia1 ################ -->

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-arezzonotizieit&NODW=yes&P=4" async="async"></script>
<!-- Fine Codice ShinyStat -->

<script>
var i = 0;
var checkExist = setInterval(function() {
	i++;
	//console.log( i );
	if ($('.adsbygoogle').length) {
		$( ".adsbygoogle" ).each(function() {
			(adsbygoogle = window.adsbygoogle || []).push({});
		});
		$( ".widget_bang" ).each(function() {
			var inside = $( this ).find( ".bang" ).html();
			if( inside == "" ) {
				$( this ).hide();
			}
		});
		clearInterval(checkExist);
	} else {
		if(i > 30) clearInterval(checkExist);
	}
}, 500); // 500ms (0,5s)
</script>

</body>
</html>